<!DOCTYPE html>
<html lang="en">
<head>
<meta name="Powered By" content="Kreatio Platform" />
<link rel="canonical" href="https://www.computing.co.uk/news/4036009/telecoms-lobby-exemptions-tax-rules" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-P5RRM3T');</script>

<link rel="syndication-source" href="/news/4036009/telecoms-lobby-exemptions-tax-rules" />
<link rel="original-source" href="/news/4036009/telecoms-lobby-exemptions-tax-rules" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta name="google-site-verification" content="tGci50LRnB4lh1psBDfiQOWlat0mJE3zFqgK11txjNE" /> <meta name="msvalidate.01" content="EBEF18626E74108AF52FD6A90AA49369" />
<title>Telecoms lobby groups call for exemptions from new tax rules</title>
<meta name="description" content="They insist that telecom firms already face more taxes than other multinationals"></meta>
<meta name="keywords" content="tax relief, G7, OECD, GSMA"></meta>
<meta name="generator" content="Kreatio Platform" />
<meta name="DCSext.topics" content="tax-relief;g7;oecd;gsma" />
<meta property="article:modified_time" content="2021-08-18T13:01:52+01:00" />
<meta property="article:published_time" content="2021-08-18T13:01:52+01:00" />
<meta name="news_keywords" content="Finance and Reporting ,tax relief,G7,OECD,GSMA" />
<meta http-equiv="Set-Cookie" content="last_page_viewed=https://www.computing.co.uk/news/4036009/telecoms-lobby-exemptions-tax-rules;path=/;expires=2021-08-19 01:35:39 +0100;domain=.computing.co.uk;" />
<meta http-equiv="Set-Cookie" content="last_visited_page=/news/4036009/telecoms-lobby-exemptions-tax-rules;path=/;expires=2021-08-19 01:35:39 +0100;domain=.computing.co.uk;">
<link href="//assets.kreatio.net/computing_redesign/png/favicons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57">
<link href="//assets.kreatio.net/computing_redesign/png/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
<link href="//assets.kreatio.net/computing_redesign/png/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="//assets.kreatio.net/computing_redesign/png/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="//assets.kreatio.net/computing_redesign/png/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180">
<link href="//assets.kreatio.net/computing_redesign/png/favicons/icon-hires.png" rel="icon" sizes="192x192">
<link href="//assets.kreatio.net/computing_redesign/png/favicons/icon-normal.png" rel="icon" sizes="128x128">
<link href="//assets.kreatio.net/computing_redesign/png/favicons/32x32.ico" rel="shortcut icon" type="image/png">
<meta name="msapplication-TileImage" content="https://www.computing.co.uk/png/favicons/mstile-144x144.png?100518">
<meta name="msapplication-TileColor" content="#094c81">
<meta property="og:title" content="Telecoms lobby groups call for exemptions from new tax rules " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.computing.co.uk/news/4036009/telecoms-lobby-exemptions-tax-rules" />
<meta property="og:image" content="https://www.computing.co.uk/api/v1/wps/0b64c9c/8235d55c-d701-481b-9a70-fe36c08c7550/6/taxes-370x229.jpg" />
<meta property="og:site_name" content="" />
<meta property="og:description" content="They insist that telecom firms already face more taxes than other multinationals" />
<meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="computing_news" /> <meta name="twitter:domain" content="//www.computing.co.uk/" /> <meta name="twitter:url" content="https://www.computing.co.uk/news/4036009/telecoms-lobby-exemptions-tax-rules" /> <meta name="twitter:image" content="https://www.computing.co.uk/api/v1/wps/0b64c9c/8235d55c-d701-481b-9a70-fe36c08c7550/6/taxes-370x229.jpg" /> <meta name="twitter:description" content="They insist that telecom firms already face more taxes than other multinationals" /> <meta itemprop="description" content="They insist that telecom firms already face more taxes than other multinationals" />
<meta itemprop="image" content="https://www.computing.co.uk/api/v1/wps/0b64c9c/8235d55c-d701-481b-9a70-fe36c08c7550/6/taxes-370x229.jpg" />
<link rel="preconnect" href="https://assets.kreatio.net/computing_redesign">
<link rel="preconnect" href="https://www.incisive-events.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.co.uk">
<link rel="preconnect" href="https://js-agent.newrelic.com">
<link rel="preconnect" href="https://bam.nr-data.net">
<link rel="preconnect" href="https://d1l6p2sc9645hc.cloudfront.net">
<link rel="preconnect" href="https://data.gosquared.com">
<link rel="preconnect" href="https://data2.gosquared.com">
<link rel="preconnect" href="https://data.rci.eggplant.cloud">
<link rel="preconnect" href="https://script.crazyegg.com">
<link rel="preconnect" href="https://cdn.adsafeprotected.com">
<link rel="preconnect" href="https://static.adsafeprotected.com">
<link rel="preconnect" href="https://pixel.adsafeprotected.com">
<link rel="preconnect" href="https://fw.adsafeprotected.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://asset.pagefair.com">
<link rel="preconnect" href="https://asset.pagefair.net">
<link rel="preconnect" href="https://stats.pagefair.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://tag.onscroll.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Source+Sans+Pro:wght@400;700&display=swap" rel="stylesheet">
<link href="//assets.computing.co.uk/cdn/ux2021/live/computing/styles/styles.css" media="all" rel="stylesheet" type="text/css">
<link rel="stylesheet" media="all" href="https://assets.kreatio.net/computing_redesign/application-714ba50ec1a6a0f4761b06d7310d1e210751c3d4505adb726615ca8e63165a24.css" />
<script>
    (function(H){H.className=H.className.replace(/\bno-js\b/,'')})(document.documentElement);
    (function(H){H.className=H.className.replace(/\bno-svg\b/,'')})(document.documentElement);
    !function(){"use strict";function e(e,t,s){e.addEventListener?e.addEventListener(t,s,!1):e.attachEvent&&e.attachEvent("on"+t,s)}function t(e){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===e}function s(){if(window.localStorage&&window.XMLHttpRequest)if(t(n))c(localStorage.font_css_cache);else{var e=new XMLHttpRequest;e.open("GET",n,!0),e.onreadystatechange=function(){4===e.readyState&&200===e.status&&(c(e.responseText),localStorage.font_css_cache=e.responseText,localStorage.font_css_cache_file=n)},e.send()}else{var s=document.createElement("link");s.href=n,s.rel="stylesheet",s.type="text/css",document.getElementsByTagName("head")[0].appendChild(s),document.cookie="font_css_cache"}}function c(e){var t=document.createElement("style");t.setAttribute("type","text/css"),document.getElementsByTagName("head")[0].appendChild(t),t.styleSheet?t.styleSheet.cssText=e:t.innerHTML=e}var n="//assets.computing.co.uk/cdn/iw/styles/fonts/sourcesans_sourcesansbold.css?ver=1";window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?s():e(window,"load",s)}();
</script>
<script src="//assets.computing.co.uk/cdn/ux2021/live/computing/scripts/jquery.2.2.4.min.js"></script>

<script async src="https://www.googletagmanager.com/gtag/js?id=G-6B7VLEQQ1V"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-6B7VLEQQ1V');
</script>
<script>
		universal_variable_string = '{"content":{"article":"news","source":"Computing","author":"dev-kundaliya","medium":"text","published":"2021-08-18T13:01:52+01:00","tag":["tax-relief","g7","oecd","gsma"],"image":"/api/v1/wps/bcffae7/8235d55c-d701-481b-9a70-fe36c08c7550/6/taxes-185x114.jpg","restriction":"default","barrier":"free"},"page":{"url":"https://www.computing.co.uk/news/4036009/telecoms-lobby-exemptions-tax-rules","title":"Telecoms lobby groups call for exemptions from new tax rules","description":"They insist that telecom firms already face more taxes than other multinationals","type":"article","category":"finance-and-reporting","parentcategory":"strategy","id":"4036009","environment":"Live","site":"Computing","platform":"Desktop"}}';
	</script>
<script src="//assets.computing.co.uk/cdn/ux2021/javascript/live/computing/javascript-computing.head.min.js"></script>

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
    window._sp_ = {
        config: {
            accountId: 1649,
            baseEndpoint: 'https://spcmp.computing.co.uk',
        }
    }
</script>
<script src="https://spcmp.computing.co.uk/wrapperMessagingWithoutDetection.js"></script>

</head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P5RRM3T"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="wrapper">
<div class="site-topper-ad">
<div id="rdm-site-topper"></div>
</div>
<div id="rdm-wallpaper" class="ad-slot-wallpaper"></div>
<div id="rdm-above-login-buttons-one"></div>
<div id="rdm-above-login-buttons-two"></div>
<div class="top_header bhide-768">
<div class="container-fluid">
<span class="logo">
<a href="/">
<img alt="computing_logo" src="https://assets.kreatio.net/computing_redesign/svg/computing_logo_light.svg" width="280" />
</a>
</span>
<div class="login_bar" id="login">
<a href="/userlogin" class="btn btn-link signin">Sign
in</a>
<a href="https://www.computing.co.uk/join" class="btn btn-primary" role="button" aria-pressed="true">Join</a>
</div>
<div class="logged_bar" id="user" style="display: none">
<a href="/manage_account#myaccount" class="user-info"></a>
<ul class="header-tools-content individual" style="display: none">
<li>
<ul class="user-menu">
<li><a class="account-user-link" title="Newsletters" href="/manage_account#myaccount">My account</a>
</li>
<li><a class="sign-out-user-link" title="Sign out" href="/logout">Sign out</a></li>
</ul>
</li>
</ul>
<ul class="header-tools-content institutional" style="display: none;">
<li>
<div class="corporate-menu-information">
<p class="corporate-menu-information-introduction">You are currently accessing Computing via your
Enterprise account.</p>
<p>If you already have an account please use the link below to
<a title="Sign in" href="https://www.computing.co.uk/userlogin">sign in</a>.</p>
<p>If you have any problems with your access or would like to request an individual access account please
contact our customer service team.</p>
<p>Phone: <a href="tel:+441858438800">+44 (0) 1858 438800</a></p>
<p>Email: <a href="mailto:customerservices@incisivemedia.com">customerservices@incisivemedia.com</a></p>
</div>
<ul class="user-menu">
<li><a class="sign-in-user-link" title="Sign in" href="/userlogin">Sign in</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
<nav class="navbar navbar-default navbar-trans navbar-expand-lg sticky-menu">
<div class="container-fluid search-dropdown">
<div class="bshow-768">
<div class="nav-logo">
<a href="/">
<img alt="logo" src="https://assets.kreatio.net/computing_redesign/svg/computing_logo_light.svg" width="160" />
</a>
</div>
</div>
<div class="menu-right">
<div class="mobile-search">
<ul>
<li class="nav-item dropdown">
<a class="nav-link dropdown-toggle search-icon-dropdown" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<span><img alt="logo" src="//assets.kreatio.net/computing_redesign/png/search.png"></span></a>
<div class="dropdown-menu">
<div class="container-fluid mob-dropdown-search">
<div class="search-container ">
<p>Search Computing</p>
<form id="search_form" action="/search" accept-charset="UTF-8" method="get">
<input id="search_header" type="search" name="query" value="" required="" class="dropdown-searchbox" placeholder="Search here...">
<input type="hidden" name="per_page" id="per_page" value="24" class="hidden_style" />
<input type="hidden" name="sort" id="sort" value="relevance1" class="hidden_style" />
<input type="hidden" name="date" id="date" value="this_year" class="hidden_style" />
<button type="submit" class="search-image-dropdown">Search
<span class="dropdown-search-icon">
<img alt="search_logo" src="//assets.kreatio.net/computing_redesign/png/search.png" />
</span>
</button>
</form> </div>
<div class="incisivemedia-mobile">
<div class="search_sponsor_min">
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
</div>
</div>
</div>
</li>
</ul>
</div>
<button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<span class="navbar-toggler-icon"></span>
</button>
</div>
<div class="collapse navbar-collapse" id="navbarSupportedContent">
<ul class="navbar-nav mr-auto">
<li class="nav-item active">
<a title="" class="nav-link" href="/type/news">Latest</a>
</li>
<li class="nav-item dropdown arrowfixed">
<a class="nav-link dropdown-toggle " href="" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Topics
</a>
<div class="dropdown-menu">
<div class="container-fluid">
<div class="tertiary-menup topic">

<div class="main-navigation">
<h4>Choose a topic from the list below</h4>
<div class="sub-part-navigation">
<ul class="sub-part-nav">
<li><a href="/category/big-data-and-analytics">Big Data &amp; Analytics</a></li>
<li><a href="/category/devops">DevOps</a></li>
<li><a href="/category/security">Security</a></li>
<li><a href="/tag/gdpr">GDPR</a></li>
<li><a href="/tag/artificial-intelligence">AI &amp; ML</a></li>
<li><a href="/tag/women-in-tech-festival">Women in Tech</a></li>
<li><a href="/category/cloud-and-infrastructure">Cloud &amp; Infrastructure</a></li>
<li><a href="/tag/cio">CIO</a></li>
<li><a href="/deskflix">Deskflix</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</li>
<li class="nav-item active">
<a title="" class="nav-link" href="/content-hub/4033927/computing-tech-impact-hub">Tech Impact</a>
</li>
<li class="nav-item active">
<a href="https://www.computingdelta.com/?utm_source=computing&amp;utm_medium=link&amp;utm_campaign=computing_nav" target="_blank" title="" class="nav-link">Delta</a>
</li>
<li class="nav-item active">
<a href="https://deskflix.computing.co.uk/ctgdeskflix/en/page/home" target="_blank" title="" class="nav-link">Deskflix</a>
</li>
<li class="nav-item active">
<a title="" class="nav-link" href="/events">Events</a>
</li>
<li class="nav-item active">
<a title="" class="nav-link" href="/resources">Whitepapers</a>
</li>
<li class="nav-item dropdown hamburger">
<a class="nav-link dropdown-toggle" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
More
</a>
<div class="dropdown-menu more-dropdownp ">

<div class="container-fluid">
<div class="tertiary-menup">
<div class="main-navigation">
<h4>Most Popular content</h4>
<div class="sub-part-navigation">
<ul class="sub-part-nav1">
<li><a title="Delta" href="https://www.computingdelta.com/">Delta</a></li>
<li><a href="/category/big-data-and-analytics">Big Data &amp; Analytics</a></li>
<li><a href="/category/cloud-and-infrastructure"> Cloud </a></li>
<li><a href="/category/leadership">Leadership &amp; Strategy</a></li>
</ul>
<ul class="sub-part-nav1 nav-hide">
<li><a href="/category/software/open-source">Open Source</a></li>
<li><a href="/category/hardware/storage">Storage</a></li>
<li><a href="/category/communications/telecoms">Telecoms</a></li>
<li><a href="/top-100-cios">Top 100 IT Leaders</a></li>
</ul>
</div>
</div>
<div class="main-navigation">
<h4>Featured content</h4>
<div class="sub-part-navigation">
<ul>
<li><a href="/content-hub/4015377/endpoint-management-security-hub-introducing-intel-vpro-platform">Spotlight - Endpoint management and Security hub</a></li>
<li><a href="/series/profile/delta-top-250-uk-it-leaders">IT leaders 250</a></li>
<li><a href="/research">Research</a></li>
<li><a href="/tag/aecom?utm_source=Aecom%20company%20page&amp;utm_medium=Aecom%20company%20snippet&amp;utm_campaign=Company%20page">Aecom</a></li>
<li><a href="/tag/leeds-building-society?utm_source=Listing%20page&amp;utm_medium=Listing%20page%20snippet&amp;utm_campaign=LBS%20listing%20page%20snippet">Leeds Building Society</a></li>
<li><a href="https://www.computingdelta.com/?utm_source=computing&amp;utm_medium=link&amp;utm_campaign=computing_commerical_nav">Delta</a></li>
<li><a href="/tag/tech-marketing-hub">Tech Marketing Hub</a></li>
</ul>
</div>
</div>
<div class="main-navigation">
<h4>Authors</h4>
<div class="sub-part-navigation">
<ul>
<li><a href="/author/profile/1484/stuart-sumner">Stuart Sumner</a></li>
<li><a href="/author/profile/170/john-leonard">John Leonard</a></li>
<li><a href="/author/profile/2354/graeme-burton">Graeme Burton</a></li>
<li><a href="/author/2d894106-f340-473c-a89c-9fd4b4955b87/tom-allen">Tom Allen</a></li>
<li><a href="/computing-contributors">Computing Contributors</a></li>
</ul>
</div>
</div>
<div class="third-column-hide">
<div class="main-navigation">
<h4>Computing Resources</h4>
<div class="sub-part-navigation">
<ul>
<li><a href="http://www.computingresources.co.uk/">English</a></li>
<li><a href="https://www.computingresources.fr/">Fran&ccedil;ais</a></li>
<li><a href="https://www.computingresources.de/">Deutsch</a></li>
<li><a href="https://www.computingresources.es/">Espagnol</a></li>
<li><a href="https://www.computingresources.it/">Italien</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<ul class="desktop_search">
<li class="nav-item dropdown dd-hide-arrow">
<a class="nav-link dropdown-toggle" href="#" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
Search<span><img alt="logo" src="//assets.kreatio.net/computing_redesign/png/search.png"></span>
</a>
<div class="dropdown-menu">
<div class="container-fluid search-box">
<div class="search_sponsor_max">
<span></span>
</div>
<div class="search-container ">
<p>Search Computing</p>
<form id="search_form_bottom" action="/search" accept-charset="UTF-8" method="get">
<input id="search_header" type="search" name="query" value="" required="" class="dropdown-searchbox" placeholder="Search here...">
<input type="hidden" name="per_page" id="per_page" value="24" class="hidden_style" />
<input type="hidden" name="sort" id="sort" value="relevance1" class="hidden_style" />
<input type="hidden" name="date" id="date" value="this_year" class="hidden_style" />
<button type="submit" class="search-image-dropdown">Search<span class="dropdown-search-icon"><img alt="search_logo" src="https://assets.kreatio.net/computing_redesign/png/union.png" /></span></button>
</form> </div>
<a href="javascript:void(0)" class="close_search"><img alt="x" src="https://assets.kreatio.net/computing_redesign/png/cross.png" /></a>
</div>
</div>
</li>
<li class="nav-item sponsor-logo" id="search_sponsor_nav">
<span></span>
</li>
</ul>
<div class="mobile_view">
<div class="login_bar_nav" id="login_nav">
<a class="btn btn-primary join_button_nav" href="https://www.computing.co.uk/join" role="button">Join</a>
<a href="/userlogin" class="btn btn-link signin">Sign in</a>
</div>
<div class="logged_bar" id="user_nav" style="display: none">
<a href="/manage_account#myaccount" class="user-info"></a>
<div id="rdm-above-user-menu">&nbsp;</div>
<ul class="header-tools-content individual" style="display: none">
<li>
<ul class="user-menu">
<li><a class="account-user-link" title="Newsletters" href="/manage_account#myaccount">My account</a></li>
<li><a class="sign-out-user-link" title="Sign out" href="/logout">Sign out</a></li>
</ul>
</li>
</ul>
<ul class="header-tools-content institutional" style="display: none;">
<li>
<div class="corporate-menu-information">
<p class="corporate-menu-information-introduction">You are currently accessing Computing via your Enterprise account.</p>
<p>If you already have an account please use the link below to <a title="Sign in" href="//www.computing.co.uk/userlogin">sign in</a>.</p>
<p>If you have any problems with your access or would like to request an individual access account please contact our customer service team.</p>
<p>Phone: <a href="tel:+441858438800">+44 (0) 1858 438800</a></p>
<p>Email: <a href="mailto:customerservices@incisivemedia.com">customerservices@incisivemedia.com</a></p>
</div>
<ul class="user-menu">
<li><a class="sign-in-user-link" title="Sign in" href="/userlogin">Sign in</a></li>
<li><a href="/userlogin" class="btn btn-link signin">Sign in</a></li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</nav>
<div class="upcoming-events-ticker">
<div class="container-fluid">
<ul>
<li>
<div id="rdm-event-ticker"></div>
</li>
</ul>
</div>
</div>
<div class="container-fluid">
<div class="notice-slot-full-below-header  bhide-768 notice-block">
<div id="rdm-below-header"></div>
<div class="notice-text border-down">ADVERTISEMENT</div>
</div>
</div>
<div class="wrapper-container  ajax_search">
<div class="container-fluid">
<div class="row">
<div class="common-left-hand-block col-lg-8">
<div class="article-head-block">
<h1>Telecoms lobby groups call for exemptions from new tax rules</h1>
<div class="author">
<div class="author-right">
<div class="author-name">
<a href="/author/5aa72ae1-17cc-43fc-8279-27a98df7adab/dev-kundaliya">Dev Kundaliya</a>
</div>
<div class="published">
<img alt="clock" src="https://assets.kreatio.net/computing_redesign/svg/clock.svg" />
18 August 2021
•
2 min read
</div>
</div>
</div>
<div class="social-heading">
<h4>Share</h4>
<ul class="social article-share">
<li>
<a class="socialshareicon twitter-icon" href="https://twitter.com/share?text=Telecoms+lobby+groups+call+for+exemptions+from+new+tax+rules&amp;url=https://www.computing.co.uk/4036009/&via=computing_news" rel="nofollow" target="_blank">
<img alt="twitter-icon" src="https://assets.kreatio.net/computing_redesign/svg/article-twitter.svg">
</a>
</li>
<li>
<a class="socialshareicon linkedin icon" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computing.co.uk/4036009&amp;title=Telecoms+lobby+groups+call+for+exemptions+from+new+tax+rules" rel="nofollow" target="_blank">
<img alt="linkedin icon" src="https://assets.kreatio.net/computing_redesign/svg/article-linkedin.svg">
</a>
</li>
<li>
<a class="socialshareicon email-icon" target="_blank" rel="nofollow" href="mailto:?subject=Telecoms lobby groups call for exemptions from new tax rules&amp;body=%0D%0A%0D%0Ahttp%3A%2F%2Fwww.computing.co.uk%2F4036009">
<img alt="email-icon" src="https://assets.kreatio.net/computing_redesign/svg/article-mail.svg">
</a>
</li>
<li>
<a class="socialshareicon facebook-icon" href="https://www.facebook.com/sharer.php?u=https://www.computing.co.uk/4036009" rel="nofollow" target="_blank">
<img alt="facebook-icon" src="https://assets.kreatio.net/computing_redesign/svg/article-facebook.svg">
</a>
</li>
<li>
<a class="socialshareicon whatsapp-icon" href="whatsapp://send?text=https://www.computing.co.uk/4036009?utm_source%3DWhatsappshare%26utm_medium%3Dnative%26utm_campaign%3DNativeshare">
<img alt="whatsapp-icon" src="https://assets.kreatio.net/computing_redesign/svg/article-whatsapp.svg">
</a>
</li>
</ul>
</div>
<div id="rdm-rhc-below-article-share-top"></div>
</div>
<div class="article-content-block">
<div class="article-image">
<img alt="Telecoms lobby groups call for exemptions from new tax rules" title="Telecoms lobby groups call for exemptions from new tax rules" src="/api/v1/wps/f4a7105/8235d55c-d701-481b-9a70-fe36c08c7550/6/taxes-580x358.jpg" />
<figure>
<figcaption>
<div class="image-caption">
<span>Image:</span> <p>Telecoms lobby groups call for exemptions from new tax rules</p>
</div>
</figcaption>
</figure>
</div>
<h4 class="article-sub-head summary">They insist that telecom firms already face more taxes than other multinationals</h4>
<div id="rdm-rhc-below-article-summary"></div>
<div class="article-content">
<p>GSMA and the European Telecommunications Network Operators' Association (ETNO) have requested their members be offered exemptions from proposed global tax rules, which aim to ensure large multinational companies (MNCs) pay their fair share in the countries in which they operate.</p>
<p>Last month, the G20 group and the Organization for Economic Cooperation and Development (OECD) approved a global corporate tax of at least 15 per cent to be imposed on MNCs, with an aim of ending tax havens.</p>
<p>The approval came following endorsement from 132 countries and territories, who joined the 'two-pillar plan' to end the global competition to offer the lowest corporate tax rate. Many countries do this to attract investment from giant corporations like Amazon.</p>
<p>In June, <a target="_blank" href="https://www.computing.co.uk/news/4032420/tech-giants-g7-tax" rel="noopener">members of the G7 countries agreed</a> the outline of the global tax agreement. Their aim was to deter multinational firms from <a target="_blank" href="https://www.computing.co.uk/news/4035689/amazon-evading-tax-luxembourg" rel="noopener">evading taxes by filing profits in low-rate countries</a> like Ireland and Luxembourg.</p>
<p>The GSMA and ETNO say that, while they appreciate the spirit of the OECD/G20 Inclusive Framework agreement, their members should be exempt because they already pay 'lots' of tax - including some that other entities do not pay.</p>
<p>'The framework has shifted from its original purpose of levying taxes on digital services in jurisdictions where the customer resides, to a broad application that potentially subjects large multinationals within the telecommunications industry, who already pay their fair share of taxes, to double taxation,' the two groups <a target="_blank" href="https://www.gsma.com/newsroom/blog/gsma-and-etno-call-for-a-more-equitable-and-balanced-approach-towards-taxation-of-the-telecommunications-sector-under-the-new-tax-rules-proposed-by-oecd-g20-august-2021/#_ftn4" rel="noopener">wrote</a>.</p>
<p>They said that the telecommunications industry already pays corporation income taxes, VAT and spectrum license fees, as well as unilateral Telecommunications Service Taxes (TSTs) in many markets.</p>
<p>The groups noted that while the OECD plan would remove digital services taxes, there was no proposal to remove TSTs, meaning telecoms would effectively pay double tax.</p>
<p>The groups also drew attention to a specific OECD proposal that recommends offering exemptions to some infrastructure services businesses, on the basis that although they may operate in multiple countries, their profits are tied to the countries where their infrastructure is located.</p>
<p>'Developing and maintaining telecommunication infrastructure requires long term investment and a stable investment horizon, and the industry should be entitled to a fair return on its infrastructure investments,' the duo asserted.</p>
<p>The request comes months after <a target="_blank" href="https://www.computing.co.uk/news/4032164/tech-giants-100-billion-taxes" rel="noopener">a report by the Fair Tax Foundation</a>, which claimed the biggest tech firms in the USA paid almost $100 billion less in taxes than stated in their annual reports over the past decade.</p>
<p>The campaign group said the 'Silicon Six' (Amazon, Apple, Facebook, Microsoft, Netflix and Google's owner Alphabet) paid nearly $219 billion in income taxes from 2011 to 2020: about 3.6 per cent of their more than $6 trillion in combined revenue.</p>
<p>The report also claimed the six firms paid roughly $149 billion less to global tax authorities than would be expected, had they paid headline rates where they operated.</p>
<p>Amazon and Facebook were named as the worst offenders in tax avoidance.</p>
</div>
<div class="social-heading down">
<h4>Share</h4>
<ul class="social article-share">
<li>
<a class="socialshareicon twitter-icon" href="https://twitter.com/share?text=Telecoms+lobby+groups+call+for+exemptions+from+new+tax+rules&amp;url=https://www.computing.co.uk/4036009/&via=computing_news" rel="nofollow" target="_blank">
<img alt="twitter-icon" src="https://assets.kreatio.net/computing_redesign/svg/article-twitter.svg">
</a>
</li>
<li>
<a class="socialshareicon linkedin icon" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computing.co.uk/4036009&amp;title=Telecoms+lobby+groups+call+for+exemptions+from+new+tax+rules" rel="nofollow" target="_blank">
<img alt="linkedin icon" src="https://assets.kreatio.net/computing_redesign/svg/article-linkedin.svg">
</a>
</li>
<li>
<a class="socialshareicon email-icon" target="_blank" rel="nofollow" href="mailto:?subject=Telecoms lobby groups call for exemptions from new tax rules&amp;body=%0D%0A%0D%0Ahttp%3A%2F%2Fwww.computing.co.uk%2F4036009">
<img alt="email-icon" src="https://assets.kreatio.net/computing_redesign/svg/article-mail.svg">
</a>
</li>
<li>
<a class="socialshareicon facebook-icon" href="https://www.facebook.com/sharer.php?u=https://www.computing.co.uk/4036009" rel="nofollow" target="_blank">
<img alt="facebook-icon" src="https://assets.kreatio.net/computing_redesign/svg/article-facebook.svg">
</a>
</li>
<li>
<a class="socialshareicon whatsapp-icon" href="whatsapp://send?text=https://www.computing.co.uk/4036009?utm_source%3DWhatsappshare%26utm_medium%3Dnative%26utm_campaign%3DNativeshare">
<img alt="whatsapp-icon" src="https://assets.kreatio.net/computing_redesign/svg/article-whatsapp.svg">
</a>
</li>
</ul>
</div>
<div id="rdm-rhc-below-article-share-bottom"></div>
<div class="related-topics">
<h4>
Related Topics
</h4>
<ul>
<li>
<a category="#&lt;SiteMetaDataProxy:0x007fd6ebfe4d08&gt;" href="/category/strategy/finance-and-reporting">Finance and Reporting</a>
<img alt="" src="https://assets.kreatio.net/computing_redesign/png/vertical bar.png" />
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007fd6ebff6620&gt;" href="/tag/tax-relief">tax relief</a>
<img alt="" src="https://assets.kreatio.net/computing_redesign/png/vertical bar.png" />
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007fd6ebff5e00&gt;" href="/tag/g7">G7</a>
<img alt="" src="https://assets.kreatio.net/computing_redesign/png/vertical bar.png" />
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007fd6ebff5450&gt;" href="/tag/oecd">OECD</a>
<img alt="" src="https://assets.kreatio.net/computing_redesign/png/vertical bar.png" />
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007fd6ebff4cd0&gt;" href="/tag/gsma">GSMA</a>
<img alt="" src="https://assets.kreatio.net/computing_redesign/png/vertical bar.png" />
</li>
</ul>
</div>
<div id="rdm-rhc-below-article-related-topics"></div>
<div class="pagination-article">
<div class="left-click">
<a href="/news/4035988/us-government-pressing-apple-iphone-backdoor">
<h4>Previous Article</h4>
<p>US government still pressing Apple for iPhone backdoor</p>
</a>
</div>
<div class="right-click">
</div>
</div>
<div id="rdm-rhc-below-article-prev-next"></div>
</div>
</div>
<div class="common-right-hand-block col-lg-4">
<div class="mtop bhide-768">
<div class="notice-slot-sidebar-big notice-block">
<div class="notice-text">ADVERTISEMENT</div>
<div id="rdm-rhc-below-key-points"></div>
</div>
</div>
<div class="author-spotlight-block">
<div class="author-spotlight high-emphasis">
<div class="author-details">
<div class="author-details-content">
<h5>Author spotlight</h5>
<h4><a href="/author/5aa72ae1-17cc-43fc-8279-27a98df7adab/dev-kundaliya">Dev Kundaliya</a></h4>
</div>
</div>
<p></p>
<div class="button">
<a class="btn btn-secondary-dark" role="button" aria-pressed="true" href="/author/5aa72ae1-17cc-43fc-8279-27a98df7adab/dev-kundaliya">View profile</a>
</div>
</div>
<div class="spotlight-content medium-emphasis">
<div class="author-more">
<h6>More from Dev Kundaliya</h6>
<p>
<a href="/news/4035988/us-government-pressing-apple-iphone-backdoor">US government still pressing Apple for iPhone backdoor</a>
</p>
</div>
<div class="author-more-next">
<p>
<a href="/news/4035973/hamburg-regulator-warns-government-zoom">Hamburg regulator warns government against using Zoom</a>
</p>
</div>
</div>
</div>
<div class="mtop bhide-768 second-ad">
<div class="notice-slot-sidebar-big notice-block">
<div class="notice-text">ADVERTISEMENT</div>
<div id="rdm-rhc-end-of-right-hand-column"></div>
</div>
</div>
</div>
</div>
</div>

<div class="container-fluid more-on" id="more-on">
<h2>More on Management</h2>
<div class="row">
<div class="big-article-Vlist col-lg-4 col-md-4 col-sm-12 col-12">
<div class="big-article-left">
<div class="">
<a href="/news/4035818/ensure-hire-cto-business" title="Mark Ridley, founder, Ridley Industries"><img alt="Mark Ridley, founder, Ridley Industries" src="/api/v1/wps/52402d8/43b1fb99-3124-427d-af68-b5d1adff37cc/2/mark-ridley-s-323x202.jpg" /><span class="audio-video-img"><span class="icon"></span></span></a>
</div>
</div>
<div class="big-article-right">
<div class="category">
<a href="/category/strategy/management">Management</a>
</div>
<h4> <a title="How can you ensure you hire the right CTO for your business?" class="lock" href="/news/4035818/ensure-hire-cto-business">How can you ensure you hire the right CTO for your business?</a>
</h4>
<p>Mark Ridley, founder of CTO advisory practice Ridley Industries, explains that the right type of CTO depends on your business and the skills gaps amongst your other technology leaders</p>
<div class="author">
<a title="Stuart Sumner" href="/author/44e1ab7b-e959-435f-840c-1610ab54b1dc/stuart-sumner"><img alt="Stuart Sumner" src="/api/v1/wps/74f7144/b08935ea-ee9f-491c-b6bb-82e5d19c1f60/0/ss-promo-cropped-24x24.jpeg" /></a>
<div class="author-name">
<a href="/author/44e1ab7b-e959-435f-840c-1610ab54b1dc/stuart-sumner">Stuart Sumner</a>
</div>
<div class="published">
<img alt="clock" src="https://assets.kreatio.net/computing_redesign/svg/clock.svg" />
13 August 2021
•
3 min read
</div>
</div>
</div>
</div>
<div class="big-article-Vlist col-lg-4 col-md-4 col-sm-12 col-12">
<div class="big-article-left">
<div class="video-play">
<a href="/interview/4035801/enterprise-pandemic-interview-steve-capper-global-cio-snc-lavalin" title="Steve Capper, Global CIO, SNC-Lavelin"><img alt="Steve Capper, Global CIO, SNC-Lavelin" src="/api/v1/wps/8780e0f/dce35a17-55a9-443a-87ad-913569c9a8ed/6/Steve-Capper-Royal-BAM-Group-323x202.jpg" /><span class="audio-video-img"><span class="icon"></span></span></a>
</div>
</div>
<div class="big-article-right">
<div class="category">
<a href="/category/strategy/management">Management</a>
</div>
<h4> <a title="Enterprise IT during the pandemic: An interview with Steve Capper, Global CIO, SNC-Lavalin" class="lock" href="/interview/4035801/enterprise-pandemic-interview-steve-capper-global-cio-snc-lavalin">Enterprise IT during the pandemic: An interview with Steve Capper, Global CIO, SNC-Lavalin</a>
</h4>
<p></p>
<div class="author">
<a title="Stuart Sumner" href="/author/44e1ab7b-e959-435f-840c-1610ab54b1dc/stuart-sumner"><img alt="Stuart Sumner" src="/api/v1/wps/74f7144/b08935ea-ee9f-491c-b6bb-82e5d19c1f60/0/ss-promo-cropped-24x24.jpeg" /></a>
<div class="author-name">
<a href="/author/44e1ab7b-e959-435f-840c-1610ab54b1dc/stuart-sumner">Stuart Sumner</a>
</div>
<div class="published">
<img alt="clock" src="https://assets.kreatio.net/computing_redesign/svg/clock.svg" />
12 August 2021
•
1 min read
</div>
</div>
</div>
</div>
<div class="big-article-Vlist col-lg-4 col-md-4 col-sm-12 col-12">
<div class="big-article-left">
<div class="">
<a href="/news/4035507/apple-manager-leave-sexism" title="Apple put senior manager on indefinite leave after she complained about sexism"><img alt="Apple put senior manager on indefinite leave after she complained about sexism" src="/api/v1/wps/c7f2087/cb689eae-d85d-4f25-aa75-828617ba2a68/6/workplace-323x202.jpg" /><span class="audio-video-img"><span class="icon"></span></span></a>
</div>
</div>
<div class="big-article-right">
<div class="category">
<a href="/category/strategy/management">Management</a>
</div>
<h4> <a title="Apple put senior manager on indefinite leave after she complained about sexism" class="lock" href="/news/4035507/apple-manager-leave-sexism">Apple put senior manager on indefinite leave after she complained about sexism</a>
</h4>
<p>Gjøvik raised concerns about sexism, a hostile environment and &quot;tone-policing&quot;</p>
<div class="author">
<div class="author-name">
<a href="/author/5aa72ae1-17cc-43fc-8279-27a98df7adab/dev-kundaliya">Dev Kundaliya</a>
</div>
<div class="published">
<img alt="clock" src="https://assets.kreatio.net/computing_redesign/svg/clock.svg" />
06 August 2021
•
3 min read
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container-fluid">
<div class="notice-slot-full-below-header  bhide-768 notice-block">
<div id="rdm-rhc-below-article-more-on"></div>
<div class="notice-text border-down">ADVERTISEMENT</div>
</div>
</div>

<div id="netzero-home" class="container-fluid full-width-responsive">
<div class="common-full-block net-zero medium-emphasis">
<div class="common-header-content">
<div class="common-header">
Delta
</div>
<div class="common-header-line bhide-768">
</div>
<div class="arrow">
<a href="/tag/delta" class="view-all">view all</a>
<a href="/tag/delta" class="green-arrow"></a>
</div>
</div>
<div class="row net-zero-block">
<div class="most-read-content net-zero-content col-lg-3 col-md-3 col-sm-3">
<div class="net-zero-left ">
<a href="/analysis/4035760/ucc-delta-microsoft-zoom-cisco"><img alt="Microsoft versus Zoom versus Cisco - Should you opt for traditional UCC vendor or upstart?" src="/api/v1/wps/bb3ea93/deb31f65-b950-42b3-874a-d27cf05ab7f7/4/iStock-Mobile-phone-230x142.jpg" /><span class="audio-video-img"><span class="icon"></span></span></a>
</div>
<div class="net-zero-right">
<h4> <a title="Microsoft versus Zoom versus Cisco - Should you opt for traditional UCC vendor or upstart?" class="lock" href="/analysis/4035760/ucc-delta-microsoft-zoom-cisco">Microsoft versus Zoom versus Cisco - Should you opt for traditional UCC vendor or upstart?</a>
</h4>
</div>
</div>
<div class="most-read-content net-zero-content col-lg-3 col-md-3 col-sm-3">
<div class="net-zero-left ">
<a href="/analysis/4035078/delta-pandemic-boosted-ucc-market"><img alt="The pandemic has boosted UCC, but it&#39;s only part of the story " src="/api/v1/wps/5c58f5b/c7df20a1-05e1-4160-bd5e-ef4daf49a77e/2/iStock-video-call-230x142.jpg" /><span class="audio-video-img"><span class="icon"></span></span></a>
</div>
<div class="net-zero-right">
<h4> <a title="The pandemic has boosted UCC, but it&#39;s only part of the story " class="lock" href="/analysis/4035078/delta-pandemic-boosted-ucc-market">The pandemic has boosted UCC, but it&#39;s only part of the story </a>
</h4>
</div>
</div>
<div class="most-read-content net-zero-content col-lg-3 col-md-3 col-sm-3">
<div class="net-zero-left ">
<a href="/analysis/4034785/microsoft-vs-darktrace-ai-security"><img alt="Microsoft Azure Sentinel vs Darktrace Enterprise Immune System: Who&#39;s on top in AI security? " src="/api/v1/wps/81b22c8/99c600ff-a243-4757-83a2-08a8bf82b2f8/5/Darktrace-vs-Microsoft-230x142.png" /><span class="audio-video-img"><span class="icon"></span></span></a>
</div>
<div class="net-zero-right">
<h4> <a title="Microsoft Azure Sentinel vs Darktrace Enterprise Immune System: Who&#39;s on top in AI security? " class="lock" href="/analysis/4034785/microsoft-vs-darktrace-ai-security">Microsoft Azure Sentinel vs Darktrace Enterprise Immune System: Who&#39;s on top in AI security? </a>
</h4>
</div>
</div>
<div class="most-read-content net-zero-content col-lg-3 col-md-3 col-sm-3">
<div class="net-zero-left ">
<a href="/research/4034534/it-leaders-trust-ai-security"><img alt="IT leaders are reluctant to trust AI in security - here&#39;s why they&#39;re wrong" src="/api/v1/wps/2d7f8a8/6efc1e92-e1f1-424a-975a-027f81d8e7a9/4/AI-defence-230x142.jpg" /><span class="audio-video-img"><span class="icon"></span></span></a>
</div>
<div class="net-zero-right">
<h4> <a title="IT leaders are reluctant to trust AI in security - here&#39;s why they&#39;re wrong" class="lock" href="/research/4034534/it-leaders-trust-ai-security">IT leaders are reluctant to trust AI in security - here&#39;s why they&#39;re wrong</a>
</h4>
</div>
</div>
</div>
</div>
</div>
<div id="rdm-below-delta"></div>
<div class="container-fluid">
<div class="notice-slot-full-below-header  bhide-768 notice-block">
<div id="rdm-end-of-article-page"></div>
<div class="notice-text border-down">ADVERTISEMENT</div>
</div>
</div>
<link href="//plugins.kreatio.net/media/mediaelementplayer.min.css" media="all" rel="stylesheet" type="text/css">
<style>
    .mejs__overlay-button {
        background-image: url("http://plugins.kreatio.net/media/mejs-controls.svg");
    }

    .mejs__overlay-loading-bg-img {
        background-image: url("http://plugins.kreatio.net/media/mejs-controls.svg");
    }

    .mejs__button > button {
        background-image: url("http://plugins.kreatio.net/media/mejs-controls.svg");
    }
</style>
<script src='//plugins.kreatio.net/media/mediaelement-and-player.min.js'></script>
<script>
    $('audio').mediaelementplayer({
        success: function (mediaElement, originalNode, instance) {
            // do things
        }
    });
</script>
</div>
<div id="trust-pilot">
</div>
<footer id="footer">
<div class="container-fluid">
<div class="row hr">

<div class=" contact-us-block col-lg-6">
<div class=" order marginorder">
<ul class="adress">
<li><a href="/contact" class="title">Contact Us</a></li>
<li><a href="https://www.incisivemedia.com/solutions/" class="title">Marketing Solutions</a></li>
<li><a href="https://www.incisivemedia.com/about/" class="title">About Incisive Media</a></li>
<li><a href="javascript:void(0)" class="title" onclick="window._sp_.loadPrivacyManagerModal(414643);">Privacy Settings</a></li>
</ul>
</div>
<div class="order  marginorder  tabview">
<ul class="adress">
<li><a href="https://www.incisivemedia.com/standard-terms-conditions/" class="title">Terms &amp; Conditions</a></li>
<li><a href="https://www.incisivemedia.com/standard-policies/" class="title">Policies</a></li>
<li><a href="https://www.incisivemedia.com/careers/?utm_source=computing&amp;utm_medium=footer_navigation&amp;utm_campaign=corporate_careers_links" class="title">Careers</a></li>
</ul>
</div>
</div>
<div class="col-lg-4 col-md-4 socialicons order mt-0 ">
<div class="footerheading">FOLLOW US</div>
<ul class="social">
<li>
<a href="https://www.youtube.com/playlist?list=PL2k5gwH-ELDedgZlV4iYGTMJKMvzSLKEA" class="socialshareicon youtubeicon" target="_blank"></a>
</li>
<li>
<a href=" https://twitter.com/computing_news" class="socialshareicon twitter40" target="_blank"></a>
</li>
<li>
<a href="http://email.computing.co.uk/k/Incisive-Business/computing_sign_up_form" class="socialshareicon mail40" target="_blank">
</a>
</li>
<li>
<a href="https://www.linkedin.com/showcase/computing--/" class="socialshareicon linkin40" target="_blank">
</a>
</li>
<li class="bshow-575">
<a href="https://www.facebook.com/ComputingUK" class="socialshareicon facebookicon" target="_blank">
</a>
</li>
<li>
</li>
</ul>
</div>
</div>

<div class="row row-reverse">
<div class=" contact-us-block socialiocns">
<div class="col-lg-8  margin-topicon mt-01 copyright"><a title="Incisive Media" href="https://www.incisivemedia.com/" target="_blank" rel="noopener noreferrer"><img src="https://assets.kreatio.net/bgn_redesign/png/footerlogo.png" alt="right wallpaper ad" /> </a>
<p class="textcolor">&copy; Incisive Business Media (IP) Limited, Published by Incisive Business Media Limited,New London House, 172 Drury Lane, London WC2B 5QR.Registered in England and Wales with company registration numbers 09177174 &amp; 09178013</p>
</div>
<div class="col-lg-4  footerbottom  ">
<div class="social">
<div class="heading footerheading">DIGITAL PUBLISHER OF THE YEAR</div>
<a class="" href="http://www.incisivemedia.com/accreditations"><img src="//assets.kreatio.net/bgn_redesign/png/aop.png" alt="right wallpaper ad" /></a></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script id="dsq-count-scr" src="//computing-live.disqus.com/count.js" async></script>
<script src="https://assets.kreatio.net/computing_redesign/application-a33a9a0faf94435a1eab.js"></script>
<script>
    function custom_method_for_search_image() {
        image_value = '<p><img src="https://assets.businessgreen.com/production/ux2021/ctg/images/loading.gif" alt="Loading page" /></p>';
        return image_value;
    }
</script>
<script src="//assets.computing.co.uk/cdn/ux2021/live/computing/scripts/tracking.js"></script>
<script>$(function() { initializeGallery(1,1); });</script>
<script>
    jQuery(document).ready(function () {
        $("#login").hover(function () {
            $(".login-offset").hide();
        });

        function showMyAccount() {
            $(".individual").show();
            $('.institutional').hide();
            $(".user-info").html('My account');
            $("#user").removeClass("main-top-institution");
        }

        function showWelcome() {
            $("#login").hide();
            $("#register").hide();
            $("#user").show();
            $(".user-info").html('Welcome');
            $("#user").addClass("main-top-institution");
        }

        setTimeout(function () {
            jQuery("#register,#login,#follow,#free-trial").show();
            if (getCookie("logged_in") == "false" || (getCookie("institutional_login") == "false")) {
                jQuery("#register,#login,#follow,#free-trial").show();
                jQuery("#user").hide();
            } else if (getCookie("logged_in") == "true" || getCookie("logged_in") == "expired" || getCookie("logged_in") == null) {
                if (getCookie("user_name") != null && getCookie("user_name") != "") {

                    $("#user,#follow").show();
                    $("#register,#login,#free-trial").hide();
                    jQuery(".user-info").html('My account');
                    if (getCookie("institutional_login") == "true") {
                        if (getCookie("logged_in") == "true") {
                            showMyAccount()
                        } else {
                            showWelcome()
                        }
                    } else {
                        if (getCookie("logged_in") == "true") {
                            showMyAccount()
                        }
                    }
                } else {
                    jQuery.ajax({
                        type: 'GET',
                        dataType: 'html',
                        beforeSend: function (xhr) {
                            xhr.setRequestHeader('X-CSRF-Token', jQuery('meta[name="csrf-token"]').attr('content'))
                        },
                        url: '/user_info',
                        success: function (data) {
                            if (getCookie("logged_in") == "true" || getCookie("logged_in") == "expired" || getCookie("logged_in") == null) {
                                if (getCookie("user_name") != null && getCookie("user_name") != "") {
                                    $("#user,#follow").show();
                                    $("#register,#login,#free-trial").hide();
                                    jQuery(".user-info").html('My account');
                                    if (getCookie("institutional_login") == "true") {
                                        if (getCookie("logged_in") == "true") {
                                            showMyAccount()
                                        } else {
                                            showWelcome()
                                        }
                                    }
                                } else if (getCookie("institutional_login") == "true") {
                                    if (getCookie("logged_in") == "true") {
                                        showMyAccount()
                                    } else {
                                        showWelcome()
                                    }
                                }
                            } else {
                                $("#register,#login,#follow,#free-trial").show();
                            }
                        }
                    });
                }
            }
        }, 1000);
        $("#user").hover(function (event) {
            event.preventDefault();
            if (getCookie("institutional_login") == "true") {
                if (getCookie("logged_in") == "true") {
                    $(".individual").show();
                    $('.institutional').hide();
                } else {
                    $(".individual").hide();
                    $('.institutional').show();
                }
            } else {
                if (getCookie("logged_in") == "true") {
                    $(".individual").show();
                    $('.institutional').hide();
                }
            }
        });
    });
</script>
<script type="text/javascript">
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = ''; // required: replace example with your forum shortname
      var disqus_identifier = "/news/4036009/telecoms-lobby-exemptions-tax-rules";
      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
          var s = document.createElement('script');
          s.async = true;
          s.type = 'text/javascript';
          s.src = '//investmentweek.disqus.com/count.js';
          (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
      }());
  </script>
<script>
      $(document).ready(function () {
          var currentBlock = location.href.split('#')[1];
          if (currentBlock != undefined) {
              pageScroll(currentBlock);
          }
      });

      $('.article-page-body-content li a').on('click', function () {

          pageScroll($(this).attr('href').split('#')[1]);

      });

      function pageScroll(currentLink) {
          var height = '47';
          var $winWidth = $(window).width();
          if ($winWidth > 991) {
              $('html,body').animate({scrollTop: $('#' + currentLink).offset().top - height}, 'slow');
          } else {
              $('html,body').animate({scrollTop: $('#' + currentLink).offset().top - 50}, 'slow');
          }
      }
  </script>
<script src="//assets.computing.co.uk/javascript/live/computing/javascript-computing.body.min.js"></script>
<div class="container"></div>
<div class="kreatio-mostread" style="display:none">
<img onerror="this.style.display=&#39;none&#39;" src="https://incisive-wrapper.kreatio.com/images/loading.gif?article_id=35b18508-d367-1641-975e-cbd1c0f30ae2&amp;page_type=article_page" alt="Loading" />
</div>
</body>
</html>
