<!DOCTYPE html>
<html class="no-svg no-js" itemscope itemtype="http://schema.org/WebPage" lang="en" prefix="og: http://ogp.me/ns#">
<head>
<meta name="Powered By" content="Kreatio Platform" />
<link rel="canonical" href="https://www.computing.co.uk/news/4029203/us-threatens-british-tariffs-retaliation-digital-taxes" />
<link rel="syndication-source" href="/news/4029203/us-threatens-british-tariffs-retaliation-digital-taxes" />
<link rel="original-source" href="/news/4029203/us-threatens-british-tariffs-retaliation-digital-taxes" />
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta name="google-site-verification" content="tGci50LRnB4lh1psBDfiQOWlat0mJE3zFqgK11txjNE" /> <meta name="msvalidate.01" content="EBEF18626E74108AF52FD6A90AA49369" />
<title>US threatens British tariffs in retaliation for digital taxes</title>
<meta name="description" content="Introduced last year, the UK tax specifically targets big tech firms - the majority of them American"></meta>
<meta name="keywords" content="Facebook, Amazon, Digital Services Tax, Twitter"></meta>
<meta name="generator" content="Kreatio Platform" />
<meta name="DCSext.topics" content="facebook;amazon;digital-services-tax;twitter" />
<meta property="article:modified_time" content="2021-03-30T09:47:38+01:00" />
<meta property="article:published_time" content="2021-03-30T09:47:38+01:00" />
<meta name="news_keywords" content="Government ,Facebook,Amazon,Digital Services Tax,Twitter" />
<meta http-equiv="Set-Cookie" content="last_page_viewed=https://www.computing.co.uk/news/4029203/us-threatens-british-tariffs-retaliation-digital-taxes;path=/;expires=2021-03-30 16:16:31 +0100;domain=.computing.co.uk;" />
<meta http-equiv="Set-Cookie" content="last_visited_page=/news/4029203/us-threatens-british-tariffs-retaliation-digital-taxes;path=/;expires=2021-03-30 16:16:33 +0100;domain=.computing.co.uk;">
<link href="//assets.kreatio.net/Incisive_live/Computing/images/favicons/apple-touch-icon.png" rel="apple-touch-icon" sizes="57x57">
<link href="//assets.kreatio.net/Incisive_live/Computing/images/favicons/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76">
<link href="//assets.kreatio.net/Incisive_live/Computing/images/favicons/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120">
<link href="//assets.kreatio.net/Incisive_live/Computing/images/favicons/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152">
<link href="//assets.kreatio.net/Incisive_live/Computing/images/favicons/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180">
<link href="//assets.kreatio.net/Incisive_live/Computing/images/favicons/icon-hires.png" rel="icon" sizes="192x192">
<link href="//assets.kreatio.net/Incisive_live/Computing/images/favicons/icon-normal.png" rel="icon" sizes="128x128">
<link href="//assets.kreatio.net/Incisive_live/Computing/images/favicons/32x32.ico" rel="shortcut icon" type="image/png">
<meta name="msapplication-TileImage" content="https://www.computing.co.uk/images/favicons/mstile-144x144.png?100518">
<meta name="msapplication-TileColor" content="#094c81">
<meta property="og:title" content="US threatens British tariffs in retaliation for digital taxes " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.computing.co.uk/news/4029203/us-threatens-british-tariffs-retaliation-digital-taxes" />
<meta property="og:image" content="https://www.computing.co.uk/api/v1/wps/27dfe5c/770a653c-4850-40ec-b5ee-26bc7d52ac8a/5/US-tax-370x229.jpg" />
<meta property="og:site_name" content="" />
<meta property="og:description" content="Introduced last year, the UK tax specifically targets big tech firms - the majority of them American" />
<meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="computing_news" /><meta name="twitter:domain" content="//www.computing.co.uk/" /><meta name="twitter:url" content="https://www.computing.co.uk/news/4029203/us-threatens-british-tariffs-retaliation-digital-taxes" /><meta name="twitter:image" content="https://www.computing.co.uk/api/v1/wps/27dfe5c/770a653c-4850-40ec-b5ee-26bc7d52ac8a/5/US-tax-370x229.jpg" /><meta name="twitter:description" content="Introduced last year, the UK tax specifically targets big tech firms - the majority of them American" /><meta itemprop="description" content="Introduced last year, the UK tax specifically targets big tech firms - the majority of them American" />
<meta itemprop="image" content="https://www.computing.co.uk/api/v1/wps/27dfe5c/770a653c-4850-40ec-b5ee-26bc7d52ac8a/5/US-tax-370x229.jpg" />
<link rel="preconnect" href="https://assets.computing.co.uk">
<link rel="preconnect" href="https://www.incisive-events.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://www.googletagservices.com">
<link rel="preconnect" href="https://tpc.googlesyndication.com">
<link rel="preconnect" href="https://adservice.google.com">
<link rel="preconnect" href="https://adservice.google.co.uk">
<link rel="preconnect" href="https://js-agent.newrelic.com">
<link rel="preconnect" href="https://bam.nr-data.net">
<link rel="preconnect" href="https://d1l6p2sc9645hc.cloudfront.net">
<link rel="preconnect" href="https://data.gosquared.com">
<link rel="preconnect" href="https://data2.gosquared.com">
<link rel="preconnect" href="https://data.rci.eggplant.cloud">
<link rel="preconnect" href="https://script.crazyegg.com">
<link rel="preconnect" href="https://cdn.adsafeprotected.com">
<link rel="preconnect" href="https://static.adsafeprotected.com">
<link rel="preconnect" href="https://pixel.adsafeprotected.com">
<link rel="preconnect" href="https://fw.adsafeprotected.com">
<link rel="preconnect" href="https://s0.2mdn.net">
<link rel="preconnect" href="https://asset.pagefair.com">
<link rel="preconnect" href="https://asset.pagefair.net">
<link rel="preconnect" href="https://stats.pagefair.com">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preconnect" href="https://tag.onscroll.com">
<link rel="preload" href="https://assets.computing.co.uk/cdn/ctg/images/site-sprite.svgz" as="image" type="image/svg+xml" crossorigin="annonymous">
<link rel="preload" href="https://assets.computing.co.uk/cdn/global/images/aop-logos.svgz" as="image" type="image/svg+xml" crossorigin="annonymous">
<link rel="preload" href="https://assets.computing.co.uk/cdn/ctg/images/site-branding.svgz" as="image" type="image/svg+xml" crossorigin="annonymous">
<link href="//assets.computing.co.uk/cdn/ctg/styles/styles.css" media="all" rel="stylesheet" type="text/css">
<!--[if lt IE 9]>
<script src="http://assets.computing.co.uk/cdn/global/scripts/html5shiv.js"></script>
<link href="http://assets.computing.co.uk/respond-proxy.html" id="respond-proxy" rel="respond-proxy" />
<link href="/images/respond.proxy.gif" id="respond-redirect" rel="respond-redirect" />
<![endif]-->
<!--[if lt IE 9]>
<script src="http://assets.computing.co.uk/cdn/global/scripts/respond.js"></script>
<script src="/javascripts/respond.proxy.js"></script>
<![endif]-->
<script type="text/javascript" language="Javascript">
		universal_variable_string = '{"content":{"article":"news","source":"Computing","author":"dev-kundaliya","medium":"text","published":"2021-03-30T09:47:38+01:00","tag":["facebook","amazon","digital-services-tax","twitter"],"image":"/api/v1/wps/72691c1/770a653c-4850-40ec-b5ee-26bc7d52ac8a/5/US-tax-185x114.jpg","restriction":"default","barrier":"free"},"page":{"url":"https://www.computing.co.uk/news/4029203/us-threatens-british-tariffs-retaliation-digital-taxes","title":"US threatens British tariffs in retaliation for digital taxes","description":"Introduced last year, the UK tax specifically targets big tech firms - the majority of them American","type":"article","category":"government","parentcategory":"strategy","id":"4029203","environment":"Live","site":"Computing","platform":"Desktop"}}';
	</script>
<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
    window._sp_ = {
        config: {
            accountId: 1649,
            baseEndpoint: 'https://spcmp.computing.co.uk',
        }
    }

</script>
<script src="https://spcmp.computing.co.uk/wrapperMessagingWithoutDetection.js"></script>
<script>
    (function(H){H.className=H.className.replace(/\bno-js\b/,'')})(document.documentElement);
    (function(H){H.className=H.className.replace(/\bno-svg\b/,'')})(document.documentElement);
    !function(){"use strict";function e(e,t,s){e.addEventListener?e.addEventListener(t,s,!1):e.attachEvent&&e.attachEvent("on"+t,s)}function t(e){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===e}function s(){if(window.localStorage&&window.XMLHttpRequest)if(t(n))c(localStorage.font_css_cache);else{var e=new XMLHttpRequest;e.open("GET",n,!0),e.onreadystatechange=function(){4===e.readyState&&200===e.status&&(c(e.responseText),localStorage.font_css_cache=e.responseText,localStorage.font_css_cache_file=n)},e.send()}else{var s=document.createElement("link");s.href=n,s.rel="stylesheet",s.type="text/css",document.getElementsByTagName("head")[0].appendChild(s),document.cookie="font_css_cache"}}function c(e){var t=document.createElement("style");t.setAttribute("type","text/css"),document.getElementsByTagName("head")[0].appendChild(t),t.styleSheet?t.styleSheet.cssText=e:t.innerHTML=e}var n="//assets.computing.co.uk/cdn/iw/styles/fonts/sourcesans_sourcesansbold.css?ver=1";window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?s():e(window,"load",s)}();
</script>
<script src="//assets.computing.co.uk/cdn/ctg/scripts/jquery.2.2.4.min.js"></script>
<script src='//assets.computing.co.uk/javascript/live/computing/javascript-computing.head.min.js'></script>
<style>
  component {
    display: -webkit-box;
    border: 1px dashed #000;
    box-shadow: inset 0px 0px 10px 10px;
  }

</style>
<link rel="stylesheet" media="all" href="https://assets.kreatio.net/Incisive_live/Computing/stylesheets/article-slide.min.css" />
</head>
<body class="article  ">
<div id="rdm-overlay" class="ad-slot-overlay"></div>
<div id="rdm-wallpaper" class="ad-slot-wallpaper"></div>
<div class="container">
<aside class="content">
<div class="content-inner content-full-width">
<div class="main-content">
<div id="rdm-above-header" class="ad-slot-full"></div>
</div>
</div>
</aside>
<div class="menu-sidebar">
<div class="menu-sidebar-inner">
<div class="search-3 header-search-holder blur">
<form id="search_form" action="/search" accept-charset="UTF-8" method="get">
<input type="submit" value="" aria-labelledby="Search" data-disable-with="" />
<span>
<input id="search_header" type="search" name="query" value="" required="" placeholder="Search here..." aria-labelledby="Search here">
</span>
<input type="hidden" name="per_page" id="per_page" value="24" class="hidden_style" />
<input type="hidden" name="sort" id="sort" value="relevance1" class="hidden_style" />
<input type="hidden" name="date" id="date" value="this_year" class="hidden_style" />
</form> </div>
</div>
<nav class="mobile-nav">
<ul class="mobile-nav-ul">
<li>
<div class="mobile-menu-title">
<a title="" href="/">Home</a>
</div>
</li>
<li class="active">
<div class="mobile-menu-title">
<a title="" href="/type/news">News</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/category/big-data-and-analytics">Big Data &amp; Analytics</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/category/devops">DevOps</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/category/security">Security</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/tag/gdpr">GDPR</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/tag/artificial-intelligence">AI &amp; ML</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/tag/women-in-tech-festival">Women in Tech</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/category/cloud-and-infrastructure">Cloud &amp; Infrastructure</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/tag/cio">CIO</a>
</div>
</li>
<li>
<div class="mobile-menu-title">
<a title="" href="/deskflix">Deskflix</a>
</div>
</li>
</ul>
</nav>
<div class="menu-sidebar-inner">
<ul class="sidebar-list">
<li>
<a href="https://www.computing.co.uk/events" target="_blank">Events</a>
</li>
<li>
<a href="/resources" target="_blank">Whitepapers</a>
</li>
<li>
<a href="/spotlights">Spotlights</a>
</li>
<li>
<a href="/series/profile/delta-top-250-uk-it-leaders">IT Leaders 250</a>
</li>
<li>
<a href="/research">Research</a>
</li>
<li>
<a href="https://www.computingdelta.com/?utm_source=computing&amp;utm_medium=link&amp;utm_campaign=computing_commerical_nav">Delta</a>
</li>
<li>
<a href="/tag/tech-marketing-hub">Tech Marketing Hub</a>
</li>
<li>
<a href="/computing-about-us?utm_source=computing&amp;utm_medium=commercial_navigation&amp;utm_campaign=about_us">About Us</a>
</li>
<li class="nav-tools newsletters">
<a href="http://email.computing.co.uk/k/Incisive-Business/computing_sign_up_form" target="_blank">Newsletters</a>
</li>
</ul>
</div>
</div>
<nav class="main-top-nav">
<ul class="main-top-content main-top-menu content-width">
<li class="main-top-title main-top-align-right main-top-tab-infobox main-top-login" id="login" style="display:none;">
<a href="/userlogin">Sign in</a>
</li>
<li class="main-top-title main-top-align-right main-top-tab-infobox main-top-user" id="user" style="display:none;">
<a href="/manage_account#myaccount" class="user-info"></a>

<div id="rdm-above-user-menu">&nbsp;</div>
<ul class="header-tools-content individual" style="display: none;">
<li>
<ul class="user-menu">
<li><a class="newsletters-user-link" title="Newsletters" href="http://email.computing.co.uk/k/Incisive-Business/computing_sign_up_form">Newsletters</a></li>

<li><a class="account-user-link" title="Account details" href="/manage_account#myaccount">Account details</a></li>
<li><a class="contact-user-link" title="Contact support" href="/manage_account#contact">Contact support</a></li>
<li><a class="sign-out-user-link" title="Sign out" href="/logout">Sign out</a></li>
</ul>
</li>
</ul>
<div id="rdm-below-user-menu">&nbsp;</div>

<div id="rdm-above-corp-menu">&nbsp;</div>
<ul class="header-tools-content institutional" style="display: none;">
<li>
<div class="corporate-menu-information">
<p class="corporate-menu-information-introduction">You are currently accessing Computing via your Enterprise account.</p>
<p>If you already have an account please use the link below to <a title="Sign in" href="/userlogin">sign in</a>.</p>
<p>If you have any problems with your access or would like to request an individual access account please contact our customer service team.</p>
<p>Phone: <a href="tel:+441858438800">+44 (0) 1858 438800</a></p>
<p>Email: <a href="mailto:customerservices@incisivemedia.com">customerservices@incisivemedia.com</a></p>
</div>
<ul class="user-menu">
<li><a class="sign-in-user-link" title="Sign in" href="/userlogin">Sign in</a></li>
</ul>
</li>
</ul>
<div id="rdm-below-corp-menu">&nbsp;</div>
</li>
<li class="main-top-title main-top-align-right main-top-tab-infobox main-top-sociallinks" id="follow">
<a href="#">Follow us</a>
<ul class="header-tools-content">
<li>
<div class="nav-tools twitter-icon">
<a href="https://twitter.com/computing_news" target="_blank">Twitter</a>
</div> </li>
<li>
<div class="nav-tools linkedin">
<a href="https://www.linkedin.com/showcase/computing--/" target="_blank">LinkedIn</a>
</div> </li>
<li>
<div class="nav-tools newsletters">
<a href="http://email.computing.co.uk/k/Incisive-Business/computing_sign_up_form" target="_blank">Newsletters</a>
</div> </li>
<li>
<div class="nav-tools facebook-icon">
<a href="https://www.facebook.com/ComputingUK" target="_blank">Facebook</a>
</div> </li>
<li>
<div class="nav-tools youtube">
<a href="https://www.youtube.com/playlist?list=PL2k5gwH-ELDedgZlV4iYGTMJKMvzSLKEA" target="_blank">YouTube</a>
</div> </li>
</ul>
</li>
<li class="main-top-title main-top-align-right main-top-tab-link main-top-register" id="register" style="display:none;">
<a href="/register" target="_blank">Register</a>
</li>
<li class="main-top-title main-top-tab-panel main-top-events" id="events">
<a href="/events" target="_blank">Events</a>
<ul class="menu-top-panel">
<li>
<div class="section group content">

<div class="col-lrg span-lrg_4_of_5 latest-events">
<header>
<div class="menu-top-panel-heading">
Upcoming events
</div>
</header>
<div class="latest-events-holder">
<article>
<div class="image-text-group-a">
<a target="_blank" href="https://computingwebinars.evessiocloud.com/isittimeyouswitchedtodatabaseasaservice/en"><img alt="event logo" class="event-img" title="Is it time you switched to Database-as-a-Service?" data-src="https://evessio.s3.amazonaws.com/customer/ba67648a-5a8b-4d5c-9ae6-00cb5850f2f7/event/80309675-6372-42f6-8fab-83133ba16ecf/media/media/Couchbase_Inc._official_logo_Thumbnail.png" /></a>
</div>
<div class="image-text-group-b">
<h5 class="listings-article-title">
<a title="Is it time you switched to Database-as-a-Service?" target="_blank" href="https://computingwebinars.evessiocloud.com/isittimeyouswitchedtodatabaseasaservice/en">Is it time you switched to Database-as-a-Service?</a>
</h5>
<p class="truncate-listing">
In this webinar learn how to leverage the advantages of in-VPC deployment, multi-cluster management, hybrid cloud replication, and more, all while delivering operational transparency and low TCO.
</p>
<ul class="article-meta-details">
<li>
<time itemprop="datePublished" datetime="13-04-2021">
<strong>Date:</strong> 13 Apr 2021
</time>
</li>
<li>
Computing UK, London
</li>
</ul>
</div>
</article>
<article>
<div class="image-text-group-a">
<a target="_blank" href="https://computingwebinars.evessiocloud.com/howtoovercomeyouractivedirectoryconsolidationchallenges/en"><img alt="event logo" class="event-img" title="How to overcome your Active Directory consolidation challenges" data-src="https://evessio.s3.amazonaws.com/customer/ba67648a-5a8b-4d5c-9ae6-00cb5850f2f7/event/5bbb27c9-af23-4434-9f62-a29048dce3a3/media/media/Binary20Tree20Logo201_Thumbnail.png" /></a>
</div>
<div class="image-text-group-b">
<h5 class="listings-article-title">
<a title="How to overcome your Active Directory consolidation challenges" target="_blank" href="https://computingwebinars.evessiocloud.com/howtoovercomeyouractivedirectoryconsolidationchallenges/en">How to overcome your Active Directory consolidation challenges</a>
</h5>
<p class="truncate-listing">
In this web seminar we explore how best to go about assessing and modernising your AD as we reveal our research findings into AD health and readiness, consolidation challenges, and strategies for success.
</p>
<ul class="article-meta-details">
<li>
<time itemprop="datePublished" datetime="20-04-2021">
<strong>Date:</strong> 20 Apr 2021
</time>
</li>
<li>
</li>
</ul>
</div>
</article>
</div>
<div class="latest-events-holder">
<article>
<div class="image-text-group-a">
<a target="_blank" href="https://computingwebinars.evessiocloud.com/deskflixdevops/en"><img alt="event logo" class="event-img" title="DeskFlix: DevOps" data-src="https://evessio.s3.amazonaws.com/customer/ba67648a-5a8b-4d5c-9ae6-00cb5850f2f7/event/43945469-4510-4309-9ddf-eb03f58f0a02/media/media/CPTD20-204x960-MARKETINGHI_Thumbnail.jpg" /></a>
</div>
<div class="image-text-group-b">
<h5 class="listings-article-title">
<a title="DeskFlix: DevOps" target="_blank" href="https://computingwebinars.evessiocloud.com/deskflixdevops/en">DeskFlix: DevOps</a>
</h5>
<p class="truncate-listing">
Join us for this season of Deskflix: DevOps to hear from industry experts, leading partners, and your peers on all of the above. Available live or on-demand you’ll learn about best practice, the most common challenges, and gain valuable lessons on how to approach your 2021 DevOps journey.
</p>
<ul class="article-meta-details">
<li>
<time itemprop="datePublished" datetime="21-04-2021">
<strong>Date:</strong> 21 Apr 2021
</time>
</li>
<li>
</li>
</ul>
</div>
</article>
<article>
<div class="image-text-group-a">
<a target="_blank" href="https://computingwebinars.evessiocloud.com/desklixdigitalworkplace/en"><img alt="event logo" class="event-img" title="Desklix: Digital Workplace" data-src="https://evessio.s3.amazonaws.com/customer/ba67648a-5a8b-4d5c-9ae6-00cb5850f2f7/event/87543a73-ef92-4f1f-b2d7-47d7eb09167d/media/media/CPTDF20-640x480_Thumbnail.png" /></a>
</div>
<div class="image-text-group-b">
<h5 class="listings-article-title">
<a title="Desklix: Digital Workplace" target="_blank" href="https://computingwebinars.evessiocloud.com/desklixdigitalworkplace/en">Desklix: Digital Workplace</a>
</h5>
<p class="truncate-listing">
The Coronavirus pandemic has had a huge impact on our lives with most organisations making a sudden switch to mass remote working. As restrictions are progressively eased, the impact continues, with organisations having to decide when to allow staff back into offices, what proportion of remote working should be expected, and how all of this should be supported.Take part in this virtual event to put your questions to the experts, and see what your peers have learnt from the pandemic, and how they plan to apply this understanding to 2021 and beyond.
</p>
<ul class="article-meta-details">
<li>
<time itemprop="datePublished" datetime="12-05-2021">
<strong>Date:</strong> 12 May 2021
</time>
</li>
<li>
</li>
</ul>
</div>
</article>
</div>
<div class="panel-section-footer">
<div class="more-holder">
<a class="more-link" href="https://www.computing.co.uk/events" target="_blank">
<svg class="more-icon arrow-right" x="0" y="0" width="0.438em" height="0.938em">
<polygon points="0,3.553 3.947,7.5 0,11.447 0,14.5 7,7.5 0,0.5 "></polygon>
</svg>
View all events
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
</li>
<li class="main-top-title main-top-tab-panel main-top-hound" id="hound">
<a href="/resources" target="_blank">Whitepapers</a>
<ul class="menu-top-panel">
<li>
<div class="section group content">
<div class="col span-lrg_4_of_5">

<div class="col span-lrg_4_of_5"><header>
<div class="menu-top-panel-heading">LATEST WHITEPAPERS</div>
</header>
<section class="top-panel-paper">
<div class="image-text-group-a"><a href="https://incisivetrk.cvtr.io/click?lid=5115&amp;pid=300000&amp;sid=&amp;lpp_msgid=$AMF_contact_id$-$AMF_contact_guid$" target="_blank" rel="noopener"><img src="/w-images/4bc47282-68f3-4dbf-beb1-d250cbdafe80/4/fill/Darktrace-120x194.jpg" alt="Darktrace 120x194" data-src="/w-images/4bc47282-68f3-4dbf-beb1-d250cbdafe80/4/fill/Darktrace-120x194.jpg" /></a></div>
<div class="image-text-group-b"><a href="https://incisivetrk.cvtr.io/click?lid=5115&amp;pid=300000&amp;sid=&amp;lpp_msgid=$AMF_contact_id$-$AMF_contact_guid$" target="_blank" rel="noopener">Cyber AI Response: Threat Report 2019</a>
<p>This white paper details 7 case studies of attacks that were intercepted and neutralised by Darktrace cyber defense AI, including a zero-day trojan in a manufacturing company's network. Learn how Darktrace Antigena AI Response modules fight back autonomously, no matter where a threat may emerge, extending to the Cloud, Email and SaaS.</p>
<a class="btn download" href="https://incisivetrk.cvtr.io/click?lid=5115&amp;pid=300000&amp;sid=&amp;lpp_msgid=$AMF_contact_id$-$AMF_contact_guid$" target="_blank" rel="noopener">Download</a></div>
</section>
<section class="top-panel-paper">
<div class="image-text-group-a"><a href="https://incisivetrk.cvtr.io/click?lid=4907&amp;pid=300000&amp;sid=&amp;lpp_msgid=$AMF_contact_id$-$AMF_contact_guid$" target="_blank" rel="noopener"><img src="/w-images/6b3b22c4-9df7-4b8d-a268-d4a1bc07e8b1/4/fill/Darktrace-120x194.jpg" alt="Darktrace 120x194" data-src="/w-images/6b3b22c4-9df7-4b8d-a268-d4a1bc07e8b1/4/fill/Darktrace-120x194.jpg" /></a></div>
<div class="image-text-group-b"><a href="https://incisivetrk.cvtr.io/click?lid=4907&amp;pid=300000&amp;sid=&amp;lpp_msgid=$AMF_contact_id$-$AMF_contact_guid$" target="_blank" rel="noopener">Cyber AI &amp; Darktrace Cloud</a>
<p>This white paper explores how cloud is a security blind spot for many organisations who struggle with the limited visibility and control in this new environment, where their existing security tools are often not applicable.</p>
<a class="btn download" href="https://incisivetrk.cvtr.io/click?lid=4907&amp;pid=300000&amp;sid=&amp;lpp_msgid=$AMF_contact_id$-$AMF_contact_guid$" target="_blank" rel="noopener">Download</a></div>
</section>
</div>
</div>
<div class="col span-lrg_1_of_5">
<section class="hound-search">
<header>
<div class="menu-top-panel-heading">Find whitepapers</div>
<div class="menu-top-panel-subheading">Search by title or subject area</div>
</header>
<aside>
<form target="_blank" name="multi" method="get" id="hound-search" enctype="multipart/form-data" action="/resources-search-results">
<input type="search" id="search-hound" placeholder="Search papers here" tabindex="1" required="" name="wpSearch">
<input type="hidden" value="computing" name="publisher">
<input type="submit" class="btn search-hound">
</form>
</aside>
</section>
<div class="panel-section-footer">
<div class="more-holder">
<a class="more-link" href="/resources" target="_blank">
<svg class="more-icon arrow-right" x="0" y="0" width="0.438em" height="0.938em">
<polygon points="0,3.553 3.947,7.5 0,11.447 0,14.5 7,7.5 0,0.5 "></polygon>
</svg>
View all whitepapers
</a>
</div>
</div>
</div>
</div>
</li>
</ul>
</li>
<li class="main-top-title main-top-tab-panel main-top-events" id="spotlight">
<a href="/spotlights" target="_blank">Spotlights</a>
<ul class="menu-top-panel">
<li>
<div class="section group content">

<div class="col span-lrg_3_of_3"><header>
<div class="menu-top-panel-heading">Spotlights</div>
</header>
<section class="top-spotlight">
<div class="image-text-group-b">
<p>Welcome to Computing's Spotlight section, where we focus in on particularly important themes and topics of enterprise IT.</p>
</div>
</section>
<section class="top-spotlight">
<div class="image-text-group-b">
<div class="image-text-group-b">
<figure class="tinymce-insert-asset-left"><img src="/api/v1/wps/20ffa97/d367145c-5552-4321-a768-8c05e4992982/1/intel-logo-2-200x134.png" height="134" width="200" alt="Intel logo" />
<figcaption></figcaption>
</figure>
<p>&nbsp;</p>
<h3 id="mcetoc_1eahpt7070"><a href="https://www.computing.co.uk/content-hub/4015377/endpoint-management-security-hub-introducing-intel-vpro-platform">Endpoint Management and Security Hub</a></h3>
</div>
</div>
</section>
</div>
</div>
</li>
</ul>
</li>
<li class="main-top-title main-top-tab-link main-top-fundcentre">
<a href="/series/profile/delta-top-250-uk-it-leaders">IT Leaders 250</a>
</li>
<li class="main-top-title main-top-tab-link main-top-fundcentre">
<a href="/research">Research</a>
</li>
<li class="main-top-title main-top-investment-europe">
<a href="https://www.computingdelta.com/?utm_source=computing&amp;utm_medium=link&amp;utm_campaign=computing_commerical_nav">Delta</a>
</li>
<li class="main-top-title main-top-investment-europe">
<a href="/tag/tech-marketing-hub">Tech Marketing Hub</a>
</li>
<li class="main-top-title main-top-tab-link main-top-advertise">
<a href="/computing-about-us?utm_source=computing&amp;utm_medium=commercial_navigation&amp;utm_campaign=about_us">About Us</a>
</li>
</ul>
</nav>
<header role="banner" class="main-head">
<div class="main-head-content content-width">
<div class="site-header">
<div class="site-logo-holder" itemscope itemtype="https://schema.org/Organization">
<div itemprop="name" class="screen-reader-text">
Computing
</div>
<a href="/" title="Return to homepage" class="site-logo"> <img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Computing" class="sprite"></a>
</div>
<div class="search-1 header-search-holder blur">
<form id="search_form_bottom" action="/search" accept-charset="UTF-8" method="get">
<input type="submit" value="" aria-labelledby="Search" data-disable-with="" />
<span>
<input id="search_header" type="search" name="query" value="" required="" placeholder="Search here..." aria-labelledby="Search here">
</span>
<input type="hidden" name="per_page" id="per_page" value="24" class="hidden_style" />
<input type="hidden" name="sort" id="sort" value="relevance1" class="hidden_style" />
<input type="hidden" name="date" id="date" value="this_year" class="hidden_style" />
</form> </div>
</div>
</div>
</header>
<nav class="nav">
<div class="holder">
<div class="hamburger-style" id="nav-toggle" aria-label="Menu">
<span></span>
</div>
<div class="clicker4" aria-label="Login"></div>
<script type="text/conditional-html" id="tablet-conditional-navigation">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</script>
<div id="conditional-navigation" class="">
<nav class="primary-nav nav-colour01" role="navigation" aria-label="Primary">
<ul class="main-menu main-top-content content-width">
<li class="menu-title">
<a title="" href="/">Home</a>
</li>
<li class="menu-title">
<a title="" href="/type/news">News</a>
</li>
<li class="menu-title">
<a title="" href="/category/big-data-and-analytics">Big Data &amp; Analytics</a>
</li>
<li class="menu-title">
<a title="" href="/category/devops">DevOps</a>
</li>
<li class="menu-title">
<a title="" href="/category/security">Security</a>
</li>
<li class="menu-title">
<a title="" href="/tag/gdpr">GDPR</a>
</li>
<li class="menu-title">
<a title="" href="/tag/artificial-intelligence">AI &amp; ML</a>
</li>
<li class="menu-title">
<a title="" href="/tag/women-in-tech-festival">Women in Tech</a>
</li>
<li class="menu-title">
<a title="" href="/category/cloud-and-infrastructure">Cloud &amp; Infrastructure</a>
</li>
<li class="menu-title">
<a title="" href="/tag/cio">CIO</a>
</li>
<li class="menu-title">
<a title="" href="/deskflix">Deskflix</a>
</li>
</ul>
</nav>
</div>
<div class="mobile-branding"><a href="/" class="mobile-branding-link" alt="Computing"></a></div>
</div>
<div class="mask">
<div class="menu4">
<div>
<a href="/manage_account#myaccount" class="user-info"></a>

<div id="rdm-above-user-menu">&nbsp;</div>
<ul class="header-tools-content individual" style="display: none;">
<li>
<ul class="user-menu">
<li><a class="newsletters-user-link" title="Newsletters" href="http://email.computing.co.uk/k/Incisive-Business/computing_sign_up_form">Newsletters</a></li>

<li><a class="account-user-link" title="Account details" href="/manage_account#myaccount">Account details</a></li>
<li><a class="contact-user-link" title="Contact support" href="/manage_account#contact">Contact support</a></li>
<li><a class="sign-out-user-link" title="Sign out" href="/logout">Sign out</a></li>
</ul>
</li>
</ul>
<div id="rdm-below-user-menu">&nbsp;</div>

<div id="rdm-above-corp-menu">&nbsp;</div>
<ul class="header-tools-content institutional" style="display: none;">
<li>
<div class="corporate-menu-information">
<p class="corporate-menu-information-introduction">You are currently accessing Computing via your Enterprise account.</p>
<p>If you already have an account please use the link below to <a title="Sign in" href="/userlogin">sign in</a>.</p>
<p>If you have any problems with your access or would like to request an individual access account please contact our customer service team.</p>
<p>Phone: <a href="tel:+441858438800">+44 (0) 1858 438800</a></p>
<p>Email: <a href="mailto:customerservices@incisivemedia.com">customerservices@incisivemedia.com</a></p>
</div>
<ul class="user-menu">
<li><a class="sign-in-user-link" title="Sign in" href="/userlogin">Sign in</a></li>
</ul>
</li>
</ul>
<div id="rdm-below-corp-menu">&nbsp;</div>
</div>
</div>
</div>
</nav>
<aside class="content">
<div class="content-inner content-full-width">
<div class="main-content">
<div id="rdm-below-header" class="ad-slot-full"></div>
</div>
</div>
</aside>
<div class="page-content ajax_search">
<header class="article-header">
<div class="content">
<div class="content-inner">
<div class="main-content">
<div class="section group">
<div class="col span_1_of_5">
<nav>
<ul class="meta-taxonomy-list breadcrumb">
<li>
<a href="/category/strategy/government">Government</a>
</li>
</ul>
</nav>
</div>
<div class="col span_4_of_5">
<h1 itemprop="name" class="article-title">US threatens British tariffs in retaliation for digital taxes</h1>
<h2 class="article-sub-title">Introduced last year, the UK tax specifically targets big tech firms - the majority of them American</h2>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="content">
<main role="main" class="content-inner">
<div class="main-content">
<article class="section group article">
<div class="col span_1_of_5"></div>
<div class="col span_4_of_5 article-col">
<figure class="main landscape-large">
<img alt="US threatens British tariffs in retaliation for digital taxes" title="US threatens British tariffs in retaliation for digital taxes" src="/api/v1/wps/97b32ed/770a653c-4850-40ec-b5ee-26bc7d52ac8a/5/US-tax-580x358.jpg" />
<figcaption><div class="caption-text">US threatens British tariffs in retaliation for digital taxes</div></figcaption>
</figure>
<div class="article-meta-container group">

<ul class="meta-taxonomy-list author-dateline author-dateline-no-image">
<li class="author-dateline-name">
<a href="/author/5aa72ae1-17cc-43fc-8279-27a98df7adab/dev-kundaliya">Dev Kundaliya</a>
</li>
<li class="author-dateline-time">
<time datetime="2021-03-30" itemprop="datePublished">
30 March 2021
</time>
</li>
</ul>
<div class="tools-meta-outer">
<ul class="tools-container">
<li>
<div title="Tweet" class="article-tools twitter-icon icons pos1">
<span title="Tweet" class="screen-reader-text">Tweet</span>
<a href="https://twitter.com/share?text=US+threatens+British+tariffs+in+retaliation+for+digital+taxes&amp;url=https://www.computing.co.uk/4029203/&via=computing_news" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="Facebook" class="article-tools facebook-icon icons pos2">
<span class="screen-reader-text">Facebook</span>
<a href="https://www.facebook.com/sharer.php?u=https://www.computing.co.uk/4029203" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="LinkedIn" class="article-tools linkedin-icon icons pos3">
<span class="screen-reader-text">LinkedIn</span>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computing.co.uk/4029203&amp;title=US+threatens+British+tariffs+in+retaliation+for+digital+taxes" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="Send to" class="article-tools email-icon icons pos6">
<span class="screen-reader-text">Send to</span>
<a target="_blank" rel="nofollow" href="mailto:?subject=US threatens British tariffs in retaliation for digital taxes&amp;body=%0D%0A%0D%0Ahttp%3A%2F%2Fwww.computing.co.uk%2F4029203">&nbsp;</a>
</div>
</li>
</ul>
<div class="article-meta-numbers">
<div class="comment-count">
<a href="https://www.computing.co.uk/news/4029203/us-threatens-british-tariffs-retaliation-digital-taxes#disqus_thread">0 Comments</a>
</div>
<div class="social-count">
<a href="/news/4029203/us-threatens-british-tariffs-retaliation-digital-taxes"><span class="share-total"></span></a>
</div>
</div>
</div>
</div>
<div id="rdm-below-summary"></div>
<div class="article-page-body-content">
<p>The Biden administration has warned that it could put tariffs of up to 25 per cent on British exports in retaliation for a UK <a target="_blank" href="https://www.computing.co.uk/news/4019291/british-treasury-denies-plan-digital-services-tax-us-trade-deal" rel="noopener">digital services tax (DST)</a> on American tech firms.</p>
<p>The Amerian levies are designed to raise about $325m (&pound;235.8m): equal to estimates of how much the UK will raise from its digital tax.</p>
<div id="rdm-above-related"></div>
<p>Ceramics, games consoles, beauty products, furniture, footwear and overcoats are among the goods that could see a price increase as a result of new duties, according to a list published by the White House administration.</p>
<p>US Trade Representative Katerine Tai said last week that the US is continuing to work on potential tariffs targeting the UK, India, Austria, Spain, Italy and Turkey, in retaliation for their digital taxes.</p>
<p>"We will maintain our options under the Section 301 process, including, if necessary, the imposition of tariffs," she said in a statement.</p>
<p>Tai added that her office would proceed with measures including filing public notices and collecting public comments, as part of investigations launched last year by the Trump administration into the new taxes announced by multiple countries, mainly targeting&nbsp;American technology firms.</p>
<p>A UK government spokesperson told the<em> <a target="_blank" href="https://www.bbc.com/news/business-56565636" rel="noopener">BBC</a></em> that the purpose of the digital levy was to ensure that "tech firms pay their fair share of tax".</p>
<p>"Should the US proceed to implement these measures, we would consider all options to defend UK interests and industry," the spokesperson added.</p>
<p>The UK introduced the two per cent DST in April last year, after slow progress on a global agreement over how to handle taxing big technology companies - many of which are American.</p>
<p>At the time of announcement, the British government said that it would levy the tax against firms whose annual global revenues from digital services exceed &pound;500 million. More than &pound;25 million must be from the users based in the UK.</p>
<p>The DST specifically applies to businesses providing social media, search engines or online marketplace services to British users - meaning that Facebook, Google, Twitter and <a target="_blank" href="https://www.computing.co.uk/news/4021682/amazon-escape-cent-digital-services-tax-hmrc-admits" rel="noopener">Amazon</a> are all targets.</p>
<p>The Trump administration criticised the&nbsp; tax, accusing the UK and other European countries of unfairly targeting US firms.</p>
<p>The US government argues that the digital tax has 'unreasonable, discriminatory, and burdensome attributes'.</p>
<p>However, it appears that although it is seeking to protect US interests, the Biden administration wants a more conciliatory relationship on trade with the UK than Donald Trump.</p>
<p>Last month, the US agreed to suspend duties on British goods, including single malt whiskies, levied by Trump in retaliation to subsidies provided to aircraft manufacturer Airbus.</p>
<p>Earlier in December, trade officials from the US and UK held discussions about the DST, where UK officials stressed that digital tax was "a temporary solution to widely held concerns with international corporate tax rules" and will be dropped after a global agreement on the issue is reached.</p>


<div id="rdm-below-article-body"></div>
<ul class="tools-container">
<li>
<div title="Tweet" class="article-tools twitter-icon icons pos1">
<span title="Tweet" class="screen-reader-text">Tweet</span>
<a href="https://twitter.com/share?text=US+threatens+British+tariffs+in+retaliation+for+digital+taxes&amp;url=https://www.computing.co.uk/4029203/&via=computing_news" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="Facebook" class="article-tools facebook-icon icons pos2">
<span class="screen-reader-text">Facebook</span>
<a href="https://www.facebook.com/sharer.php?u=https://www.computing.co.uk/4029203" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="LinkedIn" class="article-tools linkedin-icon icons pos3">
<span class="screen-reader-text">LinkedIn</span>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.computing.co.uk/4029203&amp;title=US+threatens+British+tariffs+in+retaliation+for+digital+taxes" rel="nofollow" target="_blank">&nbsp;</a>
</div>
</li>
<li>
<div title="Send to" class="article-tools email-icon icons pos6">
<span class="screen-reader-text">Send to</span>
<a target="_blank" rel="nofollow" href="mailto:?subject=US threatens British tariffs in retaliation for digital taxes&amp;body=%0D%0A%0D%0Ahttp%3A%2F%2Fwww.computing.co.uk%2F4029203">&nbsp;</a>
</div>
</li>
</ul>
<ul class="meta-taxonomy-list related-links">
<li>
Topics
</li>
<li>
<a category="#&lt;SiteMetaDataProxy:0x007f6db5f9f090&gt;" href="/category/strategy/government">Government</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007f6db5a0e518&gt;" href="/tag/facebook">Facebook</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007f6db5a0df28&gt;" href="/tag/amazon">Amazon</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007f6db5a0d528&gt;" href="/tag/digital-services-tax">Digital Services Tax</a>
</li>
<li>
<a tag="#&lt;SiteMetaDataProxy:0x007f6db5a0ce98&gt;" href="/tag/twitter">Twitter</a>
</li>
</ul>
</div>
</div>
</article>
<div id="rdm-above-series-blog"></div>
<div id="rdm-above-related"></div>
<div id="rdm-above-more-news"></div>

<section class="news-articles">
<header class="related-listings-header">
<h4 itemprop="name">More on Government</h4>
</header>
<div class="section group">
<article class="col span_2_of_4 first-element">
<div class="image-text-group-a">
<a href="/news/4028929/tech-ceos-testify-congress"><img alt="Tech CEOs to testify before Congress - again" title="Tech CEOs to testify before Congress - again" src="/api/v1/wps/0ee2156/50662b39-bf20-4bbf-8db2-31094f2e68e9/4/fake-230x142.jpg" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4028929/tech-ceos-testify-congress">Tech CEOs to testify before Congress - again</a></h5>
<p class="section-story">
The hearing will deal with disinformation on the world&#39;s largest social media platforms
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="/category/strategy/government">Government</a>
</li>
<li>
<time datetime="2021-03-24" itemprop="datePublished">
24 March 2021
</time>
</li>
</ul>
</div>
</article>
<article class="col span_2_of_4 ">
<div class="image-text-group-a">
<a href="/news/4028375/britain-slightly-european-approach-privacy-laws-minister"><img alt="Oliver Dowden MP. Image source: Richard Townsend" title="Oliver Dowden MP. Image source: Richard Townsend" src="/api/v1/wps/eed3799/33c68792-9824-4ee5-bb17-7bfce656f765/1/oliver-dowden-230x142.png" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4028375/britain-slightly-european-approach-privacy-laws-minister">Britain to take a &#39;slightly less European approach&#39; to data privacy laws, minister says</a></h5>
<p class="section-story">
While UK is not directly subject to the EU&#39;s jurisdiction post-Brexit, it still needs to have sufficient measures in place to protect the personal data of European users
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="/category/strategy/government">Government</a>
</li>
<li>
<time datetime="2021-03-11" itemprop="datePublished">
11 March 2021
</time>
</li>
</ul>
</div>
</article>
<article class="col span_2_of_4 ">
<div class="image-text-group-a">
<a href="/news/4028050/ico-seeking-information-commissioner"><img alt="Elizabeth Denham is the current head of the ICO" title="Elizabeth Denham is the current head of the ICO" src="/api/v1/wps/6f1e449/71efd95e-a089-423a-8b86-05a0639b8290/5/fill/Elizabeth-Denham-ICO-230x142.png" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4028050/ico-seeking-information-commissioner">ICO seeking new Information Commissioner</a></h5>
<p class="section-story">
The government says it is looking for an &#39;exceptional candidate with a demonstrable desire to deliver a new approach to data in the UK&#39;
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="/category/strategy/government">Government</a>
</li>
<li>
<time datetime="2021-03-04" itemprop="datePublished">
04 March 2021
</time>
</li>
</ul>
</div>
</article>
<article class="col span_2_of_4 ">
<div class="image-text-group-a">
<a href="/news/4027675/nhs-legal-challenge-palantir-contract"><img alt="NHS facing legal challenge over new data contract with controversial US firm Palantir" title="NHS facing legal challenge over new data contract with controversial US firm Palantir" src="/api/v1/wps/06c0878/8fbd9a99-1288-457b-9ca2-346e7cff6649/3/NHS-230x142.jpg" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4027675/nhs-legal-challenge-palantir-contract">NHS faces legal challenge over Palantir contract</a></h5>
<p class="section-story">
Lawsuit claims that NHS England failed to do an impact assessment before handling a new two-year contract to Palantir
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="/category/strategy/government">Government</a>
</li>
<li>
<time datetime="2021-02-25" itemprop="datePublished">
25 February 2021
</time>
</li>
</ul>
</div>
</article>
<article class="col span_2_of_4 ">
<div class="image-text-group-a">
<a href="/news/4027547/facebook-reverse-news-ban-australia-reaching-agreement-government"><img alt="Facebook to reverse news ban in Australia after reaching an agreement with the government" title="Facebook to reverse news ban in Australia after reaching an agreement with the government" src="/api/v1/wps/0130bb6/58dc6cb6-8f32-4b32-9337-f007a92094b4/3/Facebook-230x142.jpg" /></a>
</div>
<div class="image-text-group-b ">
<h5 class="listings-article-title"><a href="/news/4027547/facebook-reverse-news-ban-australia-reaching-agreement-government">Facebook to reverse news ban in Australia after reaching an agreement with the government</a></h5>
<p class="section-story">
Facebook and Google unlikely to be punished as long as they can demonstrate a &#39;significant contribution&#39; to local journalism
</p>
<ul class="article-meta-details">
<li>
<a class="-link" href="/category/strategy/government">Government</a>
</li>
<li>
<time datetime="2021-02-23" itemprop="datePublished">
23 February 2021
</time>
</li>
</ul>
</div>
</article>
</div>
</section>
<div id="rdm-above-comments"></div>
<section class="comment">
<div>
<div class="list-holder">
<div class="list-inner">
<div id="disqus_thread"></div>
<script>
            /**
             *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
             *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
            var disqus_config = function () {
                this.page.url = "https://www.computing.co.uk/news/4029203/us-threatens-british-tariffs-retaliation-digital-taxes";  // Replace PAGE_URL with your page's canonical URL variable
                this.page.identifier = '/news/4029203/us-threatens-british-tariffs-retaliation-digital-taxes'; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
            };

            var disqus_shortname = 'computing-live';

				</script>
<noscript>
					Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>
				</noscript>
<a href="https://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</div>
</div>

</div>
</section>
<div class="scrollup">
Back to Top
</div>
</div>
<div role="complementary" class="sidebar">
<div id="rdm-rhc-top" class="ad-slot"></div>

<section class="popular-articles">
<header class="related-listings-header">
<h4 itemprop="name">
<div class="section-title-link">
Most read
</div>
</h4>
</header>
<div class="section group">
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4029131/fatface-pays-2-million-conti"><img alt="FatFace pays $2 million ransom to Conti gang" src="/api/v1/wps/be083dd/7bf03cfb-82e2-4032-ae37-588fd153a288/3/Fatface-140x87.jpg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="FatFace pays $2 million ransom to Conti gang" href="/news/4029131/fatface-pays-2-million-conti">FatFace pays $2 million ransom to Conti gang</a>
</h5>
</div>
</article>
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4028997/university-northampton-severely-impacted-cyber-attack"><img alt="University of Northampton &#39;severely impacted&#39; by cyber attack" src="/api/v1/wps/0faf23e/05f29f2d-382f-47d4-8ede-8401d2756d83/3/Northampton-140x87.jpg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="University of Northampton &#39;severely impacted&#39; by cyber attack" href="/news/4028997/university-northampton-severely-impacted-cyber-attack">University of Northampton &#39;severely impacted&#39; by cyber attack</a>
</h5>
</div>
</article>
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4029145/apple-security-patch-zero‑day"><img alt="Apple releases urgent security patch for zero‑day bug under active attack" src="/api/v1/wps/9fc78a6/c83b2a5f-ee78-4e5b-b490-8a213713517f/3/Apple-zeroday-140x87.jpg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="Apple releases urgent security patch for zero‑day bug under active attack" href="/news/4029145/apple-security-patch-zero‑day">Apple releases urgent security patch for zero‑day bug under active attack</a>
</h5>
</div>
</article>
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4029203/us-threatens-british-tariffs-retaliation-digital-taxes"><img alt="US threatens British tariffs in retaliation for digital taxes" src="/api/v1/wps/062cc84/770a653c-4850-40ec-b5ee-26bc7d52ac8a/5/US-tax-140x87.jpg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="US threatens British tariffs in retaliation for digital taxes" href="/news/4029203/us-threatens-british-tariffs-retaliation-digital-taxes">US threatens British tariffs in retaliation for digital taxes</a>
</h5>
</div>
</article>
<article class="col span_1_of_4">
<div class="image-text-group-a">
<a href="/news/4028961/adam-selipsky-aws-ceo"><img alt="Adam Selipsky named as new AWS CEO" src="/api/v1/wps/8d66d49/0eb3c0e6-88b4-4a44-9de6-1b968a7354cc/5/Selipsky-140x87.jpg" /></a>
</div>
<div class="image-text-group-b">
<h5> <a title="Adam Selipsky named as new AWS CEO" href="/news/4028961/adam-selipsky-aws-ceo">Adam Selipsky named as new AWS CEO</a>
</h5>
</div>
</article>
</div>
</section>
<div id="rdm-rhc-bottom" class="ad-slot"></div>
</div>
</main>
</div>
</div>
<aside class="content">
<div class="content-inner content-full-width">
<div class="main-content">
<div id="rdm-above-footer" class="ad-slot-full"></div>
</div>
</div>
</aside>
<footer class="main-footer">
<div class="main-footer-content main-footer-links">
<div class="main-footer-content-inner content-width">

<ul class="main-footer-nav">
<li class="menu-title"><a title="Contact us" href="/contacts">Contact</a></li>
<li class="menu-title"><a title="Delta" href="https://www.computingdelta.com/">Delta</a></li>
<li class="menu-title"><a title="Marketing solutions" href="http://btgmarketingsolutions.incisivemedia.com/">Marketing solutions</a></li>
<li class="menu-title"><a title="Enterprise IT Events" href="https://www.computing.co.uk/events">Enterprise IT Events</a></li>
<li class="menu-title"><a title="About Incisive Media" target="_blank" href="http://www.incisivemedia.com/our-story/" rel="noopener noreferrer">Incisive Media</a></li>
<li class="menu-title"><a title="Terms and conditions" target="_blank" href="http://www.incisivemedia.com/terms-conditions/" rel="noopener noreferrer">Terms &amp; conditions</a></li>
<li class="menu-title"><a title="Policies" target="_blank" href="https://www.incisivemedia.com/terms-conditions/#policies" rel="noopener noreferrer">Policies</a></li>
<li class="menu-title"><a title="Careers" target="_blank" href="https://www.incisivemedia.com/our-careers/?utm_source=computing&amp;utm_medium=footer_navigation&amp;utm_campaign=corporate_careers_links" rel="noopener noreferrer">Careers</a></li>
<li class="menu-title"><a href="javascript:void(0)" onclick="window._sp_.loadPrivacyManagerModal(414643);">Privacy Settings</a></li>
</ul>
<ul class="footer-tools-content main-footer-align-right">
<li>
<div class="nav-tools twitter-icon">
<a href="https://twitter.com/computing_news" target="_blank">Twitter</a>
</div> </li>
<li>
<div class="nav-tools linkedin">
<a href="https://www.linkedin.com/showcase/computing--/" target="_blank">LinkedIn</a>
</div> </li>
<li>
<div class="nav-tools newsletters">
<a href="http://email.computing.co.uk/k/Incisive-Business/computing_sign_up_form" target="_blank">Newsletters</a>
</div> </li>
<li>
<div class="nav-tools facebook-icon">
<a href="https://www.facebook.com/ComputingUK" target="_blank">Facebook</a>
</div> </li>
<li>
<div class="nav-tools youtube">
<a href="https://www.youtube.com/playlist?list=PL2k5gwH-ELDedgZlV4iYGTMJKMvzSLKEA" target="_blank">YouTube</a>
</div> </li>
</ul>
</div>
</div>
<div class="main-footer-content main-footer-copyright">
<div class="main-footer-content-inner content-width">

<div class="incisivemedia-footer">
<p class="corp-logo" style="float: left; padding: 0px 10px 0px 5px;"><a title="Incisive Media" href="https://www.incisivemedia.com/" target="_blank" rel="noopener noreferrer"><img src="https://assets.computing.co.uk/production/global/images/im_logo.png" alt="im_logo" width="130" height="85" /></a></p>
<p class="copyright-full">&copy; Incisive Business Media (IP) Limited, Published by Incisive Business Media Limited, New London House, 172 Drury Lane, London WC2B 5QR, registered in England and Wales with company registration numbers 09177174 &amp; 09178013</p>
</div>
<div class="incisivemedia-accreditation">
<div class="accredit-text"><a href="http://www.incisivemedia.com/accreditations" target="_blank" rel="noopener noreferrer">Digital publisher of the year</a></div>
<div class="accreditation-logos"><span class="screen-reader-text">Digital publisher of the year 2010, 2013, 2016 &amp; 2017</span></div>
</div>
</div>
</div>
</footer>
</div>
<script src="//assets.kreatio.net/Incisive_live/Computing/javascripts/computing.min2.js"></script>
<script>
    jQuery(document).ready(function() {
        if(getCookie("series_token_error_message")!=null && getCookie("series_token_error_message") !=""){
            var userlogin_path=location.pathname;
            if(userlogin_path == "/userlogin"){
                $("span#login_error_message_header").html(getCookie("series_token_error_message").replace(/\+/g, " ")).show();
                deleteCookie("series_token_error_message");
            }}});
    jQuery(document).ready(function() {
        $("#userlogin .btn.login").on("click",function(){
            $("span#login_error_message_header").html("").hide();
        })});
</script>
<script>
    jQuery(document).ready(function() {
        if(getCookie("series_token_error_message")!=null && getCookie("series_token_error_message") !=""){
            if(getCookie("series_token_error_message").match("articles$") !=null){
                $("span#login_error_message_teaser").html(getCookie("series_token_error_message").replace(/\+/g, " ").replace(/\w+$/,'')).show();
                deleteCookie("series_token_error_message");
            }
        }
    });
    jQuery(document).ready(function() {
        $("#login_barrier .login_submit").on("click",function(){
            $("span#login_error_message_teaser").html("").hide();
        });});
    function custom_method_for_search_image(){
        image_value='';
        return image_value;
    }
</script>
<script src="//assets.computing.co.uk/cdn/ctg/scripts/scripts.js"></script>
<script type="text/javascript">
    jQuery(document).ready(function() {
        $("#login").hover(function() {
            $(".login-offset").hide();
        });

        function showMyAccount() {
            $(".individual").show();
            $('.institutional').hide();
            $(".user-info").html('My account');
            $("#user").removeClass("main-top-institution");
        }

        function showWelcome() {
            $("#login").hide();
            $("#register").hide();
            $("#user").show();
            $(".user-info").html('Welcome');
            $("#user").addClass("main-top-institution");
        }

        setTimeout(function() {
            jQuery("#register,#login,#follow,#free-trial").show();
            if (getCookie("logged_in") == "false" || (getCookie("institutional_login") == "false")) {
                jQuery("#register,#login,#follow,#free-trial").show();
                jQuery("#user").hide();
            } else if (getCookie("logged_in") == "true" || getCookie("logged_in") == "expired" || getCookie("logged_in") == null) {
                if (getCookie("user_name") != null && getCookie("user_name") != "") {

                    $("#user,#follow").show();
                    $("#register,#login,#free-trial").hide();
                    jQuery(".user-info").html('My account');
                    if (getCookie("institutional_login") == "true") {
                        if (getCookie("logged_in") == "true") {
                            showMyAccount()
                        } else {
                            showWelcome()
                        }
                    } else {
                        if (getCookie("logged_in") == "true") {
                            showMyAccount()
                        }
                    }
                } else {
                    jQuery.ajax({
                        type: 'GET',
                        dataType: 'html',
                        beforeSend: function(xhr) {
                            xhr.setRequestHeader('X-CSRF-Token', jQuery('meta[name="csrf-token"]').attr('content'))
                        },
                        url: '/user_info',
                        success: function(data) {
                            if (getCookie("logged_in") == "true" || getCookie("logged_in") == "expired" || getCookie("logged_in") == null) {
                                if (getCookie("user_name") != null && getCookie("user_name") != "") {
                                    $("#user,#follow").show();
                                    $("#register,#login,#free-trial").hide();
                                    jQuery(".user-info").html('My account');
                                    if (getCookie("institutional_login") == "true") {
                                        if (getCookie("logged_in") == "true") {
                                            showMyAccount()
                                        } else {
                                            showWelcome()
                                        }
                                    }
                                } else if (getCookie("institutional_login") == "true") {
                                    if (getCookie("logged_in") == "true") {
                                        showMyAccount()
                                    } else {
                                        showWelcome()
                                    }
                                }
                            } else {
                                $("#register,#login,#follow,#free-trial").show();
                            }
                        }
                    });
                }
            }
        }, 1000);
        $("#user").hover(function(event) {
            event.preventDefault();
            if (getCookie("institutional_login") == "true") {
                if (getCookie("logged_in") == "true") {
                    $(".individual").show();
                    $('.institutional').hide();
                } else {
                    $(".individual").hide();
                    $('.institutional').show();
                }
            } else {
                if (getCookie("logged_in") == "true") {
                    $(".individual").show();
                    $('.institutional').hide();
                }
            }
        });
    });
</script>
<script>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</script>
<script>
      /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
      var disqus_shortname = 'computing-live'; // required: replace example with your forum shortname
      var disqus_identifier = "/news/4029203/us-threatens-british-tariffs-retaliation-digital-taxes";
      /* * * DON'T EDIT BELOW THIS LINE * * */
      (function () {
          var s = document.createElement('script');
          s.async = true;
          s.type = 'text/javascript';
          s.src = '//computing-live.disqus.com/count.js';
          (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
      }());
  </script>
<script>
      $(document).ready(function(){
          var currentBlock = location.href.split('#')[1];
          if(currentBlock != undefined){
              pageScroll(currentBlock);
          }
      });

      $('.article-page-body-content li a').on('click',function(){

          pageScroll($(this).attr('href').split('#')[1]);

      });
      function pageScroll(currentLink){
          var height = '47';
          var $winWidth = $(window).width();
          if($winWidth > 991){
              $('html,body').animate({scrollTop: $('#'+currentLink).offset().top-height},'slow');
          }
          else{
              $('html,body').animate({scrollTop: $('#'+currentLink).offset().top-50},'slow');
          }
      }
  </script>
<script src="//assets.computing.co.uk/javascript/live/computing/javascript-computing.body.min.js"></script>
<script>
    $(document).ready(function(){
        if($('.remote_component').length > 0 ){

            $(".remote_component").each(function() {
                var id = $(this).attr('id');
                var page_id = $(this).attr('data_page_id');

                $.ajax({
                    type: 'get',
                    dataType: 'html',
                    url: '/get_remote_component',
                    data: {id: id ,page_id: page_id},
                    beforeSend: function (xhr) {
                        xhr.setRequestHeader('X-CSRF-Token', $('meta[name="csrf-token"]').attr('content'))
                    },
                    success: function (data) {
                        $('#'+id).html(data)
                    }
                });

            });
        }
    });
</script>
<div class="kreatio-mostread" style="display:none">
<img onerror="this.style.display=&#39;none&#39;" src="https://incisive-wrapper.kreatio.com/images/loading.gif?article_id=abf0fb79-4284-b9fd-6673-74914b9bfae0&amp;page_type=article_page" alt="Loading" />
</div>
</body>
</html>
